1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Mobiles Netzwerk schaltet sich aus

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von s-pod, 20.11.2010.

  1. s-pod, 20.11.2010 #1
    s-pod

    s-pod Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    Hallo liebe Wildfire Nutzer.
    Ich hab schon viel hier im Forum gelesen und gelernt.
    Jetzt hab ich aber doch mal eine Frage.
    Folgendes Problem:
    Wenn ich das Mobile Internet aktiviert hab, egal ob 2G oder 3G, und die Tastensperre an ist, dann schaltet sich nach einer weile das Mobile Internet ab.
    Es werden dann keine Mails mehr abgerufen und auch Nimbuz wird getrennt. So bald ich die Tastensperre ausmache aktiviert sich das Internet wieder und die Mail werden sofort gesynct und Nimbuz verbindet sich auch wieder.
    Woran kann das liegen?
    Vielen Dank schon mal für eure Hilfe.
     
  2. s-pod, 22.11.2010 #2
    s-pod

    s-pod Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    Keiner ne Idee???
     
  3. saskia2910, 22.11.2010 #3
    saskia2910

    saskia2910 Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    das war bei mir auch so , aber so schnell wie es kam wars dann auch wieder weg :) sry wirst wohl mit der Antwort nichts anfangen können :)
     
  4. s-pod, 23.11.2010 #4
    s-pod

    s-pod Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    Nee. Kann ich wirklich nicht viel mit anfangen.
    Es geht ja auch schon ne ganze weile so :-(
     
  5. oif, 23.11.2010 #5
    oif

    oif Android-Lexikon

    Beiträge:
    956
    Erhaltene Danke:
    234
    Registriert seit:
    18.11.2010
    ist bei mir genauso. über Nacht schaltet es sich ab. ab 6 Uhr sollte es dan Mails synchroniesieren, tut es aber nicht weil kein Netzwerk vorhanden ist. erst nach manuellem synchronisieren geht alles wieder wie gewohnt... nervt mich auch ein wenig das ganze
     

Diese Seite empfehlen