1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Monopoly Classic HD > " error airplay v4.3.0 cannot open file..." HILFE!!!

Dieses Thema im Forum "Android Spiele" wurde erstellt von misterking86, 13.12.2011.

  1. misterking86, 13.12.2011 #1
    misterking86

    misterking86 Threadstarter Android-Experte

    Beiträge:
    496
    Erhaltene Danke:
    17
    Registriert seit:
    16.01.2010
    Phone:
    Hauwei Mate 7
    Hey leute

    installiere das spiel ganz normal,er lädt die datein per wlan runter und dannach beim starten kommt"

    error airplay v4.3.0 cannot open file......./iwui_style/fonts_max/iwui_fonts.group.bin for serialsiting ( read).did you include this file in your mkb´s "assests " block?




    Was jemand nach rat ?

    PS: hab meine schrift im handy geändert aber wird wohl nichts damit zu tun haben...
     
  2. koalalump, 13.12.2011 #2
    koalalump

    koalalump Gast

    Nachdem es in der Fehlermeldung scheinbar um Schriftart-Dateien (Fonts) und die Gestaltung der Oberfläche (User-Interface-Style) geht, vermute ich doch, dass es was mit der geänderten Schrift zu tun hat. Wenn es nicht allzuviele Umstände macht würde ich das an deiner Stelle mal zurück-ändern und dann nochmal versuchen.
     
  3. misterking86, 13.12.2011 #3
    misterking86

    misterking86 Threadstarter Android-Experte

    Beiträge:
    496
    Erhaltene Danke:
    17
    Registriert seit:
    16.01.2010
    Phone:
    Hauwei Mate 7
    leider nichts gebracht....:/ trotzdem danke für den tip
     
  4. mratix, 21.08.2015 #4
    mratix

    mratix Android-Experte

    Beiträge:
    765
    Erhaltene Danke:
    189
    Registriert seit:
    24.08.2013
    Phone:
    G2-D802, G3-D855
    Auch wenn die Frage schon sehr alt ist, ist das Problem immer noch aktuell und bestehend. Daher möchte ich folgendes für die Nachwelt hinterlassen:

    Das ganze ist hier auf xda diskutiert.
    Man beachte das erste Posting und die Erklärung der beiden Versionen.

    Im Posting #15 findet sich die Lösung.

    Oder einfach gesagt, ihr habt die falsche Version installiert.
     
    Zuletzt bearbeitet: 21.08.2015

Diese Seite empfehlen