1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Motoblur - Netzwerkfehler bei Anmeldung

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von Softkillz, 22.01.2011.

  1. Softkillz, 22.01.2011 #1
    Softkillz

    Softkillz Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    6
    Registriert seit:
    14.05.2010
    hallo zusammen,

    habe vorhin eine neue sim-karte mitsamt neuer nummer erhalten.
    die mitarbeiterin im o2-shop meinte die freischaltung der sim würde so 2-3 stunden dauern.

    ich habe meine alte sim herausgenommen und die neue eingelegt und wollte mich dann mit meinem motoblur konto anmelden, wobei nun die ganze zeit ein netzwerkfehler auftritt und somit die anmeldung nicht funzt.
    mittlerweile sind 4-5 stunden vergangen.hat jemand ne ahnung, ob die freischaltung der sim so lange dauert oder ob irgendein anderes problem vorliegt?

    danke im voraus!
     
  2. R560, 22.01.2011 #2
    R560

    R560 Android-Lexikon

    Beiträge:
    920
    Erhaltene Danke:
    69
    Registriert seit:
    10.11.2010
    Sprich du kannst dich nich bei o2 einloggen?bei mir hat dafür nen neustart gereicht,dann gings ;-)
     
    Softkillz bedankt sich.
  3. Softkillz, 22.01.2011 #3
    Softkillz

    Softkillz Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    6
    Registriert seit:
    14.05.2010
    habe gerade einen neustart gemacht, aber hat sich nichts geändert.
    in der statusanzeige ist ein orangenes dreieck mit weißem ausrufezeichen und auf dem lockscreen steht "nur notrufe".
     
  4. DerMiguel, 22.01.2011 #4
    DerMiguel

    DerMiguel Fortgeschrittenes Mitglied

    Beiträge:
    419
    Erhaltene Danke:
    21
    Registriert seit:
    26.12.2010
    D.h. du hast noch keine Netzanmeldung durchführen könne, also es kam keine PIN-Abfrage.
    Versuche mal, den Flugzeugmodus zu aktivieren, und diesen dann nach einiger Zeit wieder zu deaktivieren. Dann sollte auch eine Pinabfrage kommen.
    Neustart, Akku raus, etc auch mal probieren.
    In den Einstellungen unter Sicherheit mal die Einstellungen für die PIN-Abfrage überprüfen.
     
    Softkillz bedankt sich.
  5. Softkillz, 22.01.2011 #5
    Softkillz

    Softkillz Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    6
    Registriert seit:
    14.05.2010
    die pin-abfrage kam schon und funktionierte auch.
    habe mich gerade in mein motoblur konto im netz angemeldet und da hats geklappt. da stand dann aber auch "invalid phone number" !??
     
  6. Softkillz, 22.01.2011 #6
    Softkillz

    Softkillz Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    6
    Registriert seit:
    14.05.2010
    grad wurd mir angezeigt, dass meine neue sim karte aus dem shop keine verbindung mit dem o2 netzwerk unterstützt?? ich habe die von einer o2 mitarbeiterin im shop gekriegt!?
     
  7. MrSilverstone, 22.01.2011 #7
    MrSilverstone

    MrSilverstone Android-Lexikon

    Beiträge:
    1,544
    Erhaltene Danke:
    64
    Registriert seit:
    18.12.2009
    Phone:
    Samsung Galaxy S5 (G900)
    Ich denke das Problem liegt an der Sim Karte. Haste nochmal versucht die alte zu nutzen?
     
    Softkillz bedankt sich.
  8. Softkillz, 22.01.2011 #8
    Softkillz

    Softkillz Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    6
    Registriert seit:
    14.05.2010
    ja, mit der alten karte läuft alles.
    haben die im laden mir jetzt ne kaputte sim karte gegeben oder wie ist das?
     
  9. MrSilverstone, 22.01.2011 #9
    MrSilverstone

    MrSilverstone Android-Lexikon

    Beiträge:
    1,544
    Erhaltene Danke:
    64
    Registriert seit:
    18.12.2009
    Phone:
    Samsung Galaxy S5 (G900)
    Ich denke die Aktivierungszeit von2-3 Stunden ist für einen Samstag Utopisch....Ich würde mal bis morgen warten wenn keine Verträge gemacht werden und somit keine Karten aktiviert werden müssen. Dann sollte klappen...:thumbsup:
     
  10. Softkillz, 22.01.2011 #10
    Softkillz

    Softkillz Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    6
    Registriert seit:
    14.05.2010
    ^ na, ich hoffe mal echt, dass es das ist. bin gespannt.
     
  11. DerMiguel, 22.01.2011 #11
    DerMiguel

    DerMiguel Fortgeschrittenes Mitglied

    Beiträge:
    419
    Erhaltene Danke:
    21
    Registriert seit:
    26.12.2010
    Ja, scheint dann an der SimKarte zu liegen.
    Unter 017955222 erreichst du auch den Kundenservice, sofern du aus dem O2 netz anrufst sogar kostenlos. Solange dein altes Netz auch o2 ist kostet es dich also nicht mal was :biggrin:
     
    Softkillz bedankt sich.

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. motoblur kundenservice

    ,
  2. motorblue kundenservice