1. Julsen, 25.08.2011 #1
    Julsen

    Julsen Threadstarter Moderator Team-Mitglied

    Moin,

    wollte mal kurz fragen ob bei euch Motoblur offline ist oder ob es an mir liegt?

    Kann mich nämlich nicht mehr dort anmelden...

    Gruß
    Julsen
     
  2. nightman, 25.08.2011 #2
    nightman

    nightman Neuer Benutzer

    Anmelden kann ich mich,aber ab und an zeigt sich bei mir in der Statusleiste ein kleines Steinchen und die Meldung lautet dass mein Motorola-Dienstkonto auf einem anderen Gerät aktiviert ist. Soll mich zwecks Rücksetzung mit dem Kundendienst in Verbindung setzen. Handy funzt aber einwandfrei. Was heisst das eigentlich? Und die Such nach Updates funzt seit Wochen wieder nicht. Dienst nicht verfügbar. Weder WLAN noch mobil.
     
  3. Julsen, 25.08.2011 #3
    Julsen

    Julsen Threadstarter Moderator Team-Mitglied

    Hmmmm, ich bekomme mitm Defy immer die Meldung das das System komplett ausgelastet ist und wenn ich mich am PC einloggen will bekomme ich immer

    "Das MOTOBLUR-Benutzerportal wird gerade gewartet.

    Bitte versuchen Sie es später erneut.

    Wir bitten, den Umstand zu entschuldigen."

    https://portal-blur.svcmot.com/blur-web-portal/
     
  4. Julsen, 26.08.2011 #4
    Julsen

    Julsen Threadstarter Moderator Team-Mitglied

    also ich bekomme jetzt schon seit 3 Tagen immer diese Meldung:

    "The MOTOBLUR owner's portal is undergoing maintenance.

    Please try again in a little while.

    Sorry for any inconvenience."

    Kann das noch wer bestätigen?
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. motoblur offline