1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Motocast lässt sich nicht vollständig öffnen

Dieses Thema im Forum "Motorola Razr / Razr Maxx Forum" wurde erstellt von Parks, 29.03.2012.

  1. Parks, 29.03.2012 #1
    Parks

    Parks Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    13
    Registriert seit:
    29.03.2012
    Hallo zusammen!
    Ich habe seit ca 2 Wochen das Problem, dass ich Motocast (MC) (Version 1.2.9) nicht mehr vollständig auf dem PC öffnen kann.

    Nach dem Start wird es nur noch als Symbol rechts im Benachrichtigungsfenster der Taskleiste angezeigt.
    Es lässt sich also kein MC-Desktopfenster öffnen.
    Lediglich ein Rechtsklick auf das MC Symbol in der Benachrichtigungsleiste ist noch möglich.

    Der Taskmanager führt es unter den aktiven "Prozessen" auf, nicht als aktive "Anwendung".

    Die Wirelesssynchronisierung mit dem Razr funktioniert noch sporadisch.

    Habe schon diverse Foren durchsucht aber noch keine Lösung gefunden.

    Hier wurde das Problem bisher auch weitgehend erfolglos diskutiert: https://forums.motorola.com/posts/449e8cfe24?start=1&stop=15

    Folgende Versuche habe ich bereits gestartet, brachten jedoch keine Lösung:

    Deinstallation von MC 1.2.9. und erneute Installation

    Deinstallation von MC 1.2.9. und Installation von MC 1.1.70

    Deinstallation aller Java-Versionen

    Installation von Java 32 und 64 Bit Version + Installation von MC 1.1.70 bzw 1.2.9


    Mein System:

    Win 7 Pro 64bit
    Servicepack 1

    Updates auf neuestem Stand
    -----------------------
    intel i5-2450M 2,50 Ghz
    8 GB Ram
    -----------------------

    Mir scheint, dass das Problem entweder durch ein Java-Update oder das MC Update auf 1.2.9 entstanden ist.

    Hat jemand von euch das selbe Problem, bzw schon eine Lösung gefunden?
     
  2. TrippleT, 29.03.2012 #2
    TrippleT

    TrippleT Android-Lexikon

    Beiträge:
    1,904
    Erhaltene Danke:
    240
    Registriert seit:
    16.12.2010
    Haken bei "Öffnen wenn Telefon angeschlossen"...???...(rechts klick auf's symbol)...
     
  3. Parks, 30.03.2012 #3
    Parks

    Parks Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    13
    Registriert seit:
    29.03.2012
    Ja der Haken ist drin und das Hilfsprogramm läuft auch...
     

Diese Seite empfehlen