1. GreenHatch, 25.03.2010 #1
    GreenHatch

    GreenHatch Threadstarter Junior Mitglied

    hey leute nach der aktivierung von meinem motonav is der radarwarner weg weiss vllt jemand wieso?
     
  2. IrealiTY, 25.03.2010 #2
    IrealiTY

    IrealiTY Android-Experte

    Dann war in deiner Lizenz evtl der Radarwarner nicht mit inbegriffen.
     
  3. khrs, 26.03.2010 #3
    khrs

    khrs Neuer Benutzer

    Ich habe heute 30€ von Motorola zurückbekommen, weil der Preis gesenkt wurde und ich damals noch 100€ gezahlt habe.
     
  4. GreenHatch, 26.03.2010 #4
    GreenHatch

    GreenHatch Threadstarter Junior Mitglied

    Also habe mich geirrt radarwaner is dabei aber funktionieren tut er nich... is doch beschiss...:mad:
     
    Zuletzt bearbeitet: 26.03.2010
  5. GreenHatch, 26.03.2010 #5
    GreenHatch

    GreenHatch Threadstarter Junior Mitglied

    ne andere frage wie lang hält bei euch der akku im navi modus ohne ladekabel hab es heut zum ersten ma richtig genutzt und da war nach 20 min der akku komplett leer... is das normal?
     
  6. szallah, 26.03.2010 #6
    szallah

    szallah Android-Lexikon

    @GreenHatch

    also ich bin schon ca. ne stunde gefahren damit und hatte nebenbei bluetooth an um die musik vom handy auf's autoradio zu streamen.
    und der akku war hinterher definitiv nicht leer... kommt halt scohn drauf an wie voll der ist wenn du losfährst... :rolleyes:
     
  7. cromix, 26.03.2010 #7
    cromix

    cromix Android-Hilfe.de Mitglied

    Also ich habs gestern so ne halbe Stunde bis Stunde genutzt und das hat mich ca. 10% Akku gekostet...
     
  8. rierku, 26.03.2010 #8
    rierku

    rierku Junior Mitglied


    Hallo. Hast du auch die entsprechende SpeedCams.txt achon geladen/installiert? Die ist nämlich meines Wissens nach notwendig.

    Ausserdem braucht Motonav für vieles einen GPS fix bzw. ein eingeschaltetes GPS Modul.
     
  9. GreenHatch, 26.03.2010 #9
    GreenHatch

    GreenHatch Threadstarter Junior Mitglied

    Also der akku war zu 100% voll... dann is er wohl im a...

    Und gps is an da ich ja das navi genutzt habe aber das wäre ja ne frechheit wenn die das rein packen aber doch nix geht