1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Motorola geht nicht mehr an

Dieses Thema im Forum "Motorola Xoom Forum" wurde erstellt von ping0_11, 16.05.2012.

  1. ping0_11, 16.05.2012 #1
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    Hi !

    Motorola blieb hängen danach ging es aus und geht nicht mehr an .
    Gab es da nicht ein Reset??

    Kein Root oder ähnliches.

    Der ursprüngliche Beitrag von 14:29 Uhr wurde um 14:34 Uhr ergänzt:

    habe nun das Ladegerät dran, es erschein der Anmeldebilschirm mit dem Kreis bleibt aber stehen, keine Ladeanzeige, Akku war übrigens bei 80% vorm aus

    Der ursprüngliche Beitrag von 14:34 Uhr wurde um 14:40 Uhr ergänzt:

    erledigt, Su-Fu benutzt und schon ging`s weiter
     
  2. atamiga, 17.05.2012 #2
    atamiga

    atamiga Android-Guru

    Beiträge:
    2,058
    Erhaltene Danke:
    195
    Registriert seit:
    14.08.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Sony Xperia Tablet Z2
    hast Du mal einen Reset gemacht? Powerschalter und Vol. Up oder Down gleichzeitig betätigen.

     
  3. atamiga, 02.06.2012 #3
    atamiga

    atamiga Android-Guru

    Beiträge:
    2,058
    Erhaltene Danke:
    195
    Registriert seit:
    14.08.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Sony Xperia Tablet Z2
    und das Problem gelöst?
     
  4. ping0_11, 03.06.2012 #4
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011

    jo hatte ich aber bereits gepostet
     
  5. stanleydobson, 06.01.2013 #5
    stanleydobson

    stanleydobson Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    1
    Registriert seit:
    24.06.2010
    Guteb morgen

    Ich melde mich mal wieder über handy wegen einem hoffentlich kleinem problem


    Mein xoom geht nicht mehr an.
    Leider habe ich gestern abend vorm schlafen nicht auf den akku geschaut , sieben std später wollte ich es nutzen, aber trotz blinkender led gehts nicht an.
    Ok dachte vielleicht akku komplett leer, ladegerät dran, aber seit ner stunde ändert sich nix.
    Ladegerät scheint auch aktiv zu sein und nicht defekt

    Der ursprüngliche Beitrag von 08:30 Uhr wurde um 10:06 Uhr ergänzt:

    So nach 2,5 std laden tut sich immer noch nix.
    Nach wie vor blinkt nur die weisse led, aber es lässt sich nicht anschalten

    Softreset hilft auch nicht
     
  6. atamiga, 06.01.2013 #6
    atamiga

    atamiga Android-Guru

    Beiträge:
    2,058
    Erhaltene Danke:
    195
    Registriert seit:
    14.08.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Sony Xperia Tablet Z2
    Drücke den Powerknopf und Lautstärke + zusammen. Das sollte ein Reset sein...
     
    Zuletzt bearbeitet: 06.01.2013
  7. stanleydobson, 07.01.2013 #7
    stanleydobson

    stanleydobson Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    1
    Registriert seit:
    24.06.2010
    Ja so ging es irgendwann tatsächlich, danke trotzdem

    Wundert mich nur, weil man doch sonst power und lautstärke minus drückt?!
     
  8. dr-no, 08.01.2013 #8
    dr-no

    dr-no Android-Lexikon

    Beiträge:
    997
    Erhaltene Danke:
    188
    Registriert seit:
    21.11.2011
    hi

    wenn du einen screenshot machen möchtest, dann hast du recht. resetten kannst du dein xoom so aber nicht ;-)

     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. motorola handy geht nicht mehr an