Motorola und Camera

Dieses Thema im Forum "Motorola Xoom Forum" wurde erstellt von ping0_11, 27.10.2011.

  1. ping0_11, 27.10.2011 #1
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    Hi !

    Da ich heute so beim fragen bin, hier noch eine :
    Zu hause habe ich eine Webcam von "Level-One". Diese habe ich bisher über mein Netbook gesteuert. Über das Tablet bekomme ich kein Bild.
    Woran kann das liegen bzw. fehlt mir da noch etwas ??


    Gruß Jürgen
     
    Zuletzt bearbeitet: 28.10.2011
  2. ping0_11, 28.10.2011 #2
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
  3. Fieser-Kardinal, 28.10.2011 #3
    Fieser-Kardinal

    Fieser-Kardinal Android-Lexikon

    Beiträge:
    1,007
    Erhaltene Danke:
    301
    Registriert seit:
    10.09.2010
    Was für eine Kamera hast du genau? Wie legt diese Bilder ab? Normalerweise müsstest du die genaue URL angeben können und alles ist gut.
     
  4. ping0_11, 28.10.2011 #4
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    jo, ich habe eine "Level one fcs-1010 P/T IP Camera", mit dem Netbook oder PC ist es möglich entweder im internen Netz oder über dyndns per UMTS zuzugreifen, nur über mein Zoom nicht, ich kann zwar alle Einstellungen bearbeiten aber bekomme kein Bild, habe auch schon "FireFox" installiert, hier das selbe nach Abfrage des Passwortes und Nutzername kein Bild
     
  5. Fieser-Kardinal, 28.10.2011 #5
    Fieser-Kardinal

    Fieser-Kardinal Android-Lexikon

    Beiträge:
    1,007
    Erhaltene Danke:
    301
    Registriert seit:
    10.09.2010
    Möglich, dass das Ding über irgendwelche Plugins läuft die vom Browser so nicht unterstützt werden. Kann auch inkompatibles Javascript sein oder dergleichen ...
     
  6. ping0_11, 28.10.2011 #6
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    das ist gut möglich, sonst gehe ich mit dem IE drauf,

    gäbe es den eine andere Möglichkeit ??
     
  7. ping0_11, 28.10.2011 #7
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    hat noch jemand eine Idee oder Vorschlag ???
     
  8. ping0_11, 28.10.2011 #8
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    so habe nun eine App gefunden die die Webcams bringt, es heißt "tinCam Monitor Pro"
    leider wird meine zweite Cam nicht erkannt, es ist eine "CS-56CC6D",
    hat jemand eine Idee welches Model das ist ??

    wie gesagt die erste "Levelone" funktioniert im Lan und per UMTS
     
  9. ping0_11, 28.10.2011 #9
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011

    wenn ich das richtig gelesen habe, in der Hilfe zum App wird dieser Typ nicht unterstüzt, schade

    na gut "mann" kann nicht alles haben
     
  10. ping0_11, 30.10.2011 #10
    ping0_11

    ping0_11 Threadstarter Erfahrener Benutzer

    Beiträge:
    155
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    so, Dank der Hilfe des Programmierers des "tinyCam Monitor" gehen nun beide Cam`s in der App:thumbup::thumbup:
     

Diese Seite empfehlen