1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. sectaur, 18.05.2012 #1
    sectaur

    sectaur Threadstarter Erfahrener Benutzer

    Beiträge:
    164
    Erhaltene Danke:
    7
    Registriert seit:
    17.12.2011
    hallo,
    ich habe ein komisches problem im auto.
    ich habe im auto diese dockingstation zum navigieren und verbinde das atrix über bluetooth mit dem radio.

    mp3´s spiele ich über poweramp ab.

    jetzt zum problem:
    wenn ich am atrix ein anderes lied möchte, drücke ich auf weiter (slide über das display).. das klappt natürlich.
    wenn ich allerdings am radio selbst auf weiter drücke, kommt nicht das nächste lied, sondern die mp3 files vom navi (iGo8) werden abgespielt :crying:

    auch muss ich das atrix laut machen, damit etwas zu hören ist.
    das iphone macht das nicht. auch bei iphone ging es über das radio zu steuern.
    am radio liegt es nicht, das atrix macht in einem anderen auto das gleiche !
     
  2. Melkor, 21.05.2012 #2
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,770
    Erhaltene Danke:
    3,965
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Sprich bei Weiter ertönt die Navi Stimme?
     
  3. sectaur, 23.05.2012 #3
    sectaur

    sectaur Threadstarter Erfahrener Benutzer

    Beiträge:
    164
    Erhaltene Danke:
    7
    Registriert seit:
    17.12.2011
    Genau.

    Gesendet von meinem MB861 mit Tapatalk 2
     

Diese Seite empfehlen