1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. TaYy, 04.09.2011 #1
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Es startet einfach nicht mehr habe nichts gemacht nur ausgeschaltet und wollte es wieder anschaltet nun hängt es in der schleife wo das Motorola Logo aufleuchtet.

    Habe beim Starten den Start Button und X gedrückt nun kommt an warnzeichen und ein android männchen aber nichts passiert was mache ich nun ?
     
  2. Baem2, 04.09.2011 #2
    Baem2

    Baem2 Erfahrener Benutzer

    Wenn du am Warnzeichen bist musst du "@" drücken. Kommst dann ins Menü.
     
  3. TaYy, 04.09.2011 #3
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Oke danke habs auch gleich geflasht mit Cyangonmod :D
     
  4. ChrisH, 05.09.2011 #4
    ChrisH

    ChrisH Fortgeschrittenes Mitglied

    Das glaube ich nicht, Tim.
     
  5. Rennert, 05.09.2011 #5
    Rennert

    Rennert Android-Lexikon

    Jo eher installiert;-)
     
  6. TaYy, 05.09.2011 #6
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    oder des :D

    bin neuling nimmts mir ned übel :D
     
  7. ChrisH, 06.09.2011 #7
    ChrisH

    ChrisH Fortgeschrittenes Mitglied

  8. Rennert, 06.09.2011 #8
    Rennert

    Rennert Android-Lexikon

    Offiziell nicht;-)
     
  9. Thrako, 06.09.2011 #9
    Thrako

    Thrako Erfahrener Benutzer

    Dafür läuft es überraschend gut auf meinem Handy :p
     
  10. TaYy, 06.09.2011 #10
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    auf meinem läufts auch prima :)
     
  11. ChrisH, 07.09.2011 #11
    ChrisH

    ChrisH Fortgeschrittenes Mitglied

    Ah, diese gefrickelte Beta. Okay, das war an mir vorbeigegangen - wenn's klappt ist ja gut.
     

Diese Seite empfehlen