1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

MS 2 Startet nicht mehr hängt beim Motorola Logo

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von TaYy, 04.09.2011.

  1. TaYy, 04.09.2011 #1
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    01.02.2010
    Phone:
    Motorola Atrix
    Es startet einfach nicht mehr habe nichts gemacht nur ausgeschaltet und wollte es wieder anschaltet nun hängt es in der schleife wo das Motorola Logo aufleuchtet.

    Habe beim Starten den Start Button und X gedrückt nun kommt an warnzeichen und ein android männchen aber nichts passiert was mache ich nun ?
     
  2. Baem2, 04.09.2011 #2
    Baem2

    Baem2 Erfahrener Benutzer

    Beiträge:
    168
    Erhaltene Danke:
    15
    Registriert seit:
    10.10.2010
    Wenn du am Warnzeichen bist musst du "@" drücken. Kommst dann ins Menü.
     
  3. TaYy, 04.09.2011 #3
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    01.02.2010
    Phone:
    Motorola Atrix
    Oke danke habs auch gleich geflasht mit Cyangonmod :D
     
  4. ChrisH, 05.09.2011 #4
    ChrisH

    ChrisH Fortgeschrittenes Mitglied

    Beiträge:
    277
    Erhaltene Danke:
    24
    Registriert seit:
    27.12.2010
    Phone:
    Motorola Milestone 2
    Das glaube ich nicht, Tim.
     
  5. Rennert, 05.09.2011 #5
    Rennert

    Rennert Android-Lexikon

    Beiträge:
    1,859
    Erhaltene Danke:
    207
    Registriert seit:
    07.11.2010
    Jo eher installiert;-)
     
  6. TaYy, 05.09.2011 #6
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    01.02.2010
    Phone:
    Motorola Atrix
    oder des :D

    bin neuling nimmts mir ned übel :D
     
  7. ChrisH, 06.09.2011 #7
    ChrisH

    ChrisH Fortgeschrittenes Mitglied

    Beiträge:
    277
    Erhaltene Danke:
    24
    Registriert seit:
    27.12.2010
    Phone:
    Motorola Milestone 2
  8. Rennert, 06.09.2011 #8
    Rennert

    Rennert Android-Lexikon

    Beiträge:
    1,859
    Erhaltene Danke:
    207
    Registriert seit:
    07.11.2010
    Offiziell nicht;-)
     
  9. Thrako, 06.09.2011 #9
    Thrako

    Thrako Erfahrener Benutzer

    Beiträge:
    216
    Erhaltene Danke:
    15
    Registriert seit:
    20.12.2010
    Phone:
    HTC Sensation
    Dafür läuft es überraschend gut auf meinem Handy :p
     
  10. TaYy, 06.09.2011 #10
    TaYy

    TaYy Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    01.02.2010
    Phone:
    Motorola Atrix
    auf meinem läufts auch prima :)
     
  11. ChrisH, 07.09.2011 #11
    ChrisH

    ChrisH Fortgeschrittenes Mitglied

    Beiträge:
    277
    Erhaltene Danke:
    24
    Registriert seit:
    27.12.2010
    Phone:
    Motorola Milestone 2
    Ah, diese gefrickelte Beta. Okay, das war an mir vorbeigegangen - wenn's klappt ist ja gut.
     

Diese Seite empfehlen