1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

MS morgens ausgeschaltet in der Ladestation?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Carsten Brauer, 20.08.2010.

  1. Carsten Brauer, 20.08.2010 #1
    Carsten Brauer

    Carsten Brauer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    337
    Erhaltene Danke:
    28
    Registriert seit:
    20.01.2010
    Ist mir heute zum Zweiten Mal passiert: Handy war über Nacht in der originalen Motorola Multimediastation. Heute früh leuchtete die LED orange und das Handy war aus.
    Kein Root, neueste FW, Launcher Pro 0.7.5.1 ist drauf. Sonst nur wenige Apps.
     
  2. Sonatic, 20.08.2010 #2
    Sonatic

    Sonatic Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    8
    Registriert seit:
    23.05.2010
    Das Handy war aus *und* die LED leuchtete orange? Dann glaube ich nciht, dass das Handy aus war. Und orange leuchten bedeutet nicht unbedingt "Batterie leer". Ansonsten: Kabel steckte richtig drin? Wackelkontakt and Handy oder Steckdose?
     
  3. Carsten Brauer, 20.08.2010 #3
    Carsten Brauer

    Carsten Brauer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    337
    Erhaltene Danke:
    28
    Registriert seit:
    20.01.2010
    Doch. Handy ist aus, LED leuchet orange. Ganz ehrlich. Was bedeutet orange denn sonst noch?
     
  4. Sonatic, 20.08.2010 #4
    Sonatic

    Sonatic Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    8
    Registriert seit:
    23.05.2010
    Nun, oranges Leuchten lässt sich frei definieren.
    Zum Beispiel: Wenn "Astrid" mich an eine Aufgabe erinnern will, leuchtet die LED orange.
    Wenn K9 mir meldet, dass neue Emails angekommen sind, kann ich frei definieren, in welcher Farbe die LED leuchten soll, abhängig von dem Emailkonto. Und das kann eben auch orange sein.

    Deine Kombination aus "Bildschirm bleibt schwarz" und "LED leuchtet orange" kenne ich nicht. Das mit den Kabeln und Wackelkontakt hast du überprüft?
     
  5. dacki, 20.08.2010 #5
    dacki

    dacki Android-Hilfe.de Mitglied

    Beiträge:
    105
    Erhaltene Danke:
    10
    Registriert seit:
    14.02.2010
    Orangene LED bei ausgeschaltetem Handy bedeutet, dass er lädt. Was anderes hab ich noch nicht erlebt.
     
  6. Carsten Brauer, 20.08.2010 #6
    Carsten Brauer

    Carsten Brauer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    337
    Erhaltene Danke:
    28
    Registriert seit:
    20.01.2010
    Passt ja. Die Frage ist nur, wieso das MS ausgeht, während es in der Ladestation steht?
     
  7. AleviDroid, 20.08.2010 #7
    AleviDroid

    AleviDroid Android-Lexikon

    Beiträge:
    1,223
    Erhaltene Danke:
    563
    Registriert seit:
    09.05.2010
    und was passiert wenn du versuchst dein MS in der ladestation anzuschalten? passiert es dann wieder?? wenn ja denke ich dass es an deiner ladestation liegt kp wackelkontakt oder sonst irgendein defekt! und was wenn du es normal auflädst also steckdose (netzteil)?
     
  8. Carsten Brauer, 20.08.2010 #8
    Carsten Brauer

    Carsten Brauer Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    337
    Erhaltene Danke:
    28
    Registriert seit:
    20.01.2010
    Es ist mein 2. MS. Das Erste hat sowas (in derselben Ladestation) nie gemacht. Wackelkontakt schließe ich aus. Mal gucken, wie es morgen früh ausieht.
     
  9. lurch, 21.08.2010 #9
    lurch

    lurch Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    5
    Registriert seit:
    22.07.2010
    Dieses Phänomen hatte ich vor ca. zwei Wochen auch schon einmal, ist bislang aber nicht wieder aufgetreten. Allerdings steckte das MS in einer Nachbau - Ladestation. Abends eingeschaltet in die Station gesteckt, morgens ausgeschaltet mit orangefarbener LED.
     

Diese Seite empfehlen