1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

MS2 hat ca 150 MB heruntergeladen ohne mein Zutun

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von borizb, 04.02.2011.

  1. borizb, 04.02.2011 #1
    borizb

    borizb Threadstarter Erfahrener Benutzer

    Beiträge:
    196
    Erhaltene Danke:
    3
    Registriert seit:
    13.12.2010
    Problem gelöst, war mein Fehler, hat nichts mit dem Gerät oder Android zu tun!


    Servus,

    So lächerlich das auch klingen mag:

    Ich schalt gestern abend um 21:00 das WIFI ein, schalte 2 Minuten später auf
    Standby, dann geh ich um 0:00 ins Bett. Um 8 steh ich auf, Gerät ist aus.
    Zunächst mal nicht so prickelnd für 50% verbliebene Akkulaufzeit, aber egal.

    Ich lade es auf, schalte es ein. Es ruckelt erstmal fürchterlich, als ich die
    Zurücktaste und danch die Home Taste gedrückt hatte, wurde der
    Bildschirm schwarz, nur die Menüleiste ging noch. Nochmal neu gebootet,
    dann gings wieder einigermaßen. Meinen Traffic Counter Pro angeschaut
    und der sagt mir, dass ich 150 Mb Daten heruntergeladen habe, und zwar
    ziemlich genau um 0:00 uhr - und zwar via Hspa!

    Ihr werdet verstehen, dass ich grad mehr als verwirrt bin.
    Ich hab sonst im Monat ca. 100 Mb Traffic (insgesamt), und das verteilt auf
    den ganzen Monat. Apps lade ich ausschließ per Wifi zuhause, ich sehe
    maximal 10 min Videos pro Woche. Ich hab ūberlegt, obs vielleicht ein
    Update vom Android war oder motoblur, aber die Systeminfo ist unverändert.
    Es kam auch keine Abfrage oder Info irgendwo.

    Kann man evtl nachschauen was da wohin geladen wurde? Vielleicht gibt
    das Aufschluss. Vielen Dank im Voraus für alle Infos die ihr mir geben könnt!
     
    Zuletzt bearbeitet: 09.02.2011
  2. DerMiguel, 04.02.2011 #2
    DerMiguel

    DerMiguel Fortgeschrittenes Mitglied

    Beiträge:
    419
    Erhaltene Danke:
    21
    Registriert seit:
    26.12.2010
    Hast nicht zufällig einen Yahoo Account, der per IMAP synct?

    Bei Windows Phone 7 ist das die Ursache unerklärlich hohen Traffics, auch bei iOS wurde das jetzt festgestellt.
    Könnte ja sein das Android auch plötzlich befallen ist!

    Warum schaltest du das Phone nicht in den Flugmodus über nacht, dann kann dir so etwas nicht passieren.
     
  3. DeadSix17, 04.02.2011 #3
    DeadSix17

    DeadSix17 Erfahrener Benutzer

    Beiträge:
    206
    Erhaltene Danke:
    20
    Registriert seit:
    08.01.2011
    Ich weiß zwa nicht ob das irgendwie hilft da ich nicht genau weiß ob Android Network stuff logt.. aber mit "Android System Info" kannst du dir die Logs anschauen...
    Nutz widgetoid um HDSPA und so abzustellen.. mach ich auch immer so kannst du nachts smsn empfangen ohne angst zu haben das HDSPA angeht

    EDIT: "adb logcat" per ADB geht auch, falls du es auf dem PC anschauen willst.
     
  4. borizb, 04.02.2011 #4
    borizb

    borizb Threadstarter Erfahrener Benutzer

    Beiträge:
    196
    Erhaltene Danke:
    3
    Registriert seit:
    13.12.2010
    Ich will ja nachts empfangen können, deswegen lass ich ja alles an inkl. Wifi.
    und es ist ja das erste Mal das sowas passiert ist. Ich würd einfach gern
    rausfinden, was es war und warum.

    Android System Info schau ich mir mal an, evtl werd ich da schlau draus
     
  5. MrSilverstone, 04.02.2011 #5
    MrSilverstone

    MrSilverstone Android-Lexikon

    Beiträge:
    1,544
    Erhaltene Danke:
    64
    Registriert seit:
    18.12.2009
    Phone:
    Samsung Galaxy S5 (G900)
    Traffic Stats? Das hilft zumindest in Zukunft....:thumbsup:
     
  6. mausfunktion, 07.02.2011 #6
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    32
    Registriert seit:
    27.08.2010
    Phone:
    Motorola Milestone 2
    Geh mal in die Telefon-App und tippe:

    *#*#4636#*#*

    Dann öffnet sich ein Menü wo Du dann Akkuprotokoll auswählst. Dann wahlst Du den Punkt Netzwerknutzung. So findest Du vlt. den Übeltäter.
     
  7. borizb, 07.02.2011 #7
    borizb

    borizb Threadstarter Erfahrener Benutzer

    Beiträge:
    196
    Erhaltene Danke:
    3
    Registriert seit:
    13.12.2010
    mom, gleich ma ausprobieren
     
  8. borizb, 07.02.2011 #8
    borizb

    borizb Threadstarter Erfahrener Benutzer

    Beiträge:
    196
    Erhaltene Danke:
    3
    Registriert seit:
    13.12.2010
    Nope, bin dem Problem nicht auf die Schliche gekommen, aber ich weiß unter anderem
    jetzt, dass ich den Advanced Task Manager öfter benutze als die Telefonfunktion.
    Schon irgendwie bedenklich, oder? :D

    Edit: Akkutemperatur 32°. Krasses Ding. Wem auch immer das was hilft ;)
     
    Zuletzt bearbeitet: 07.02.2011
  9. lasermundwerk, 08.02.2011 #9
    lasermundwerk

    lasermundwerk Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    9
    Registriert seit:
    05.01.2011
    Phone:
    Motorola Razr
    hast du bei den AppZ eventuell die automatische Updatefunktion aktiviert? das kann man bekanntlich manuell einstellen das der Store die AppZ aktualisiert wenn ne neue version vorhanden ist ... und einige AppZ sind ja schon ma ~16MB groß ( Angry Birds z.B.)

    Kannst da ja mal nachschauen
     
  10. mausfunktion, 08.02.2011 #10
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    32
    Registriert seit:
    27.08.2010
    Phone:
    Motorola Milestone 2
    AppZ?!
     
  11. Tobi1982, 08.02.2011 #11
    Tobi1982

    Tobi1982 Android-Lexikon

    Beiträge:
    981
    Erhaltene Danke:
    106
    Registriert seit:
    05.12.2010
    Jep, auf dem MilezZztone 2 heißt das AppZ ;-)
     
  12. mausfunktion, 08.02.2011 #12
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    32
    Registriert seit:
    27.08.2010
    Phone:
    Motorola Milestone 2
    Ahja
     
  13. DeadSix17, 08.02.2011 #13
    DeadSix17

    DeadSix17 Erfahrener Benutzer

    Beiträge:
    206
    Erhaltene Danke:
    20
    Registriert seit:
    08.01.2011
    Die tatsache das du nichtmal das falsche wort "AppZ" kennst.. macht mich stutzig.. er meint Applikationen (Programme) ...
     
  14. mausfunktion, 08.02.2011 #14
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    32
    Registriert seit:
    27.08.2010
    Phone:
    Motorola Milestone 2
    Kennen ist etwas anderes als akzeptieren :)

    Das ganze war auch nicht böse sondern eher verwirrt gemeint :)
     
  15. lasermundwerk, 08.02.2011 #15
    lasermundwerk

    lasermundwerk Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    9
    Registriert seit:
    05.01.2011
    Phone:
    Motorola Razr
    Eh das hier ausartet...Sorry Leute, ich meinte mit AppZ natürlich die allseitsbekannte Bezeichung Apps für Applikationen aus dem Android-Market.

    nun b2T ;)
     
  16. mausfunktion, 08.02.2011 #16
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    32
    Registriert seit:
    27.08.2010
    Phone:
    Motorola Milestone 2
    Schon kapiert ;) Ich war nur verwirrt über das "Z" :)

    Zum Thema: Wenn das nächste Mal so etwas passiert, einfach sofort *#*#4636#*#* eintippen und nachgucken, was Sache ist. Die Informationen werden nämlich glaube ich nach einem Akkuzyklus gelöscht. Oder Du lädst Dir eine entsprechende App runter, die das aufzeichnet.
     
  17. borizb, 08.02.2011 #17
    borizb

    borizb Threadstarter Erfahrener Benutzer

    Beiträge:
    196
    Erhaltene Danke:
    3
    Registriert seit:
    13.12.2010
    Automatische Updates sind aktiviert. Ich hab 5 Apps installiert und 6 Spiele.
    Und nochmal zum Verdeutlichen, das Problem tauchte weder davor, noch
    jemals danach wieder auf. Mein täglicher Volumenverbrauch ist wieder bei
    den regulären 5MB die ich im Schnitt habe für Facebook und gmail, das
    heißt ich bin jetzt bei 198MB 4 Tage später. Ich hab ein Volumelimit von
    300 MB, auf 20 verbleibende Tage gerechnet sind das fast exakt die 100MB
    die mir noch bleiben. Deswegen ja auch die ganze Aufregung. Hätt ich ganz
    flat wärs mich ja echt wurst, aber ich hab kein Bock irgendwann mal Mitte
    Monat mit mit GPRS/EDGE ins Netz zu gehen.

    Also selbst wenn alle Apps und Games an diesem konkreten Zeitpunkt 5MB
    oder mehr geladen hätten was irgendwo zwischen extrem unwarscheinlich
    und unmöglich liegt, wären das irgendwo zwischen 50 und 100MB gewesen.

    Naja, solang das Phänomen nicht nochmal auftaucht, kanns mir ja egal sein.
     
  18. lasermundwerk, 09.02.2011 #18
    lasermundwerk

    lasermundwerk Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    9
    Registriert seit:
    05.01.2011
    Phone:
    Motorola Razr
    solange das problem nicht wieder auftaucht ist ja ok ... aber ich hab mal bischen recherchiert zwecks enormen datenverbrauch mit dem Milestone 2. Mir ist jetzt nix in die Hände gefallen was mit deinem Fall vergleichbar wäre. Für mich als ebenfalls 300 MB Datenvolumen - User wäre es ganz interesant zu erfahren, da es mir (theoretisch) auch passieren kann.
     
  19. mausfunktion, 09.02.2011 #19
    mausfunktion

    mausfunktion Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    32
    Registriert seit:
    27.08.2010
    Phone:
    Motorola Milestone 2
    Wenn Du bei O2 bist, kannst Du mal den Support anrufen und erklären, dass sich Dein Handy einfach so irgendwas im Hintergrund runtergeladen hat. O2 ist ziemlich kulant und es gab hier im Forum schon Fälle, in denen O2 dann das Datenvolumen zurückgesetzt hat.
    Und dann natürlich am besten sofort nachgucken, was den Traffic verursacht haben könnte.
     
  20. lasermundwerk, 09.02.2011 #20
    lasermundwerk

    lasermundwerk Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    9
    Registriert seit:
    05.01.2011
    Phone:
    Motorola Razr
    ich hab vodafone...
     

Diese Seite empfehlen