1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mtp

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von sittich69, 03.06.2012.

  1. sittich69, 03.06.2012 #1
    sittich69

    sittich69 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.02.2012
    Hiiiilfe,
    mein Handy fängt irgendwann auf einmal an zu klingeln (Ton wie bei einstecken zum Laden) in einer Tour
    Zeigt an PC Verbindung nur im Standby Modus verfügbar-Laufende Anwendungen schließen.
    Dann läuft in einer Tour der Medienscanner und obwohl das Ladekabel nicht angeschlossen ist, zeigt an wird geladen ???
    Was kann ich tun ??
    Samsung Galaxy S (i9001)
    ach ja, ich kann das Mobile nur noch anschalten, wenn es am Ladekabel hängt.
     
  2. losermensfriend, 03.06.2012 #2
    losermensfriend

    losermensfriend Fortgeschrittenes Mitglied

    Beiträge:
    394
    Erhaltene Danke:
    213
    Registriert seit:
    22.02.2012
    Phone:
    Moto G XT1072, Nexus 5, Nexus 4, Xperia Z Ultra
    Tablet:
    Samsung Galaxy Note 10.1
    Kann sein, daß etwas (Staub, etc.) in dem USB Anschluß deines Handys steckt. Vorsichtig reinigen, evt. mit Druckluftspray, auf keinem Fall darin rum stochern.

    Vielleicht hast du aber auch in letzter Zeit ein Firmware Update gemacht?

    In den meisten Fällen hilft ein Werksreset http://www.android-hilfe.de/samsung...firmware-hier-lesen-betrifft-anwendungen.html

    Mach aber vorher ein Backup deiner Daten, danach ist alles weg.
     
    sittich69 bedankt sich.
  3. sittich69, 03.06.2012 #3
    sittich69

    sittich69 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.02.2012
    Ja, habe (musste) flashen (root+flash) ist aber schon einige Zeit her.
    Diese Problem ist jetzt erst aufgetreten.
    Es wird auch immer angezeigt, das ich mit USB verbunden bin obwohl das nicht so ist.
    Kann ich trotzdem ein Werksreset machen ?? (flash andere Firmware)
    werde aber erstmal den Anschluß VORSICHTIG !! versuchen zu reinigen !
     
  4. losermensfriend, 03.06.2012 #4
    losermensfriend

    losermensfriend Fortgeschrittenes Mitglied

    Beiträge:
    394
    Erhaltene Danke:
    213
    Registriert seit:
    22.02.2012
    Phone:
    Moto G XT1072, Nexus 5, Nexus 4, Xperia Z Ultra
    Tablet:
    Samsung Galaxy Note 10.1
    Ja, wahrscheinlich wird das dein Problem lösen.
     
    sittich69 bedankt sich.
  5. sittich69, 03.06.2012 #5
    sittich69

    sittich69 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    19.02.2012
    DANKE :p:p

    das mit dem AUSPUSTEN (USB Slot reinigen) scheint schon geholfen zu haben:smile:
    bis jetzt keine weiteren Fehler :tongue:
     

Diese Seite empfehlen