1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Musik Cover problem

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von __Mirco__, 24.12.2010.

  1. __Mirco__, 24.12.2010 #1
    __Mirco__

    __Mirco__ Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    20.12.2010
    Hallo

    ich hab ein problem und zwar wenn ich meine Musik via Media Link lade von iTunes zeigt er mir überall das gleiche albumcover an obwohl bei iTunes alles stimmt kann mir wer helfen ??
     
  2. Redh3ad, 25.12.2010 #2
    Redh3ad

    Redh3ad Fortgeschrittenes Mitglied

    Beiträge:
    294
    Erhaltene Danke:
    50
    Registriert seit:
    01.04.2010
    Phone:
    Motorola Milestone
    Ich benutz weder iTunes noch Medialink, aber wie liegen die Cover denn nachher auf der SD-Karte vor? In jedem Ordner ne Bilddatei oder als Tag direkt in den Musikdateien? Und stimmt es da, oder ist es da auch schon falsch?
     
  3. aigo, 30.06.2011 #3
    aigo

    aigo Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    1
    Registriert seit:
    30.06.2011
  4. ppalfinger, 01.07.2011 #4
    ppalfinger

    ppalfinger Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    28
    Registriert seit:
    10.05.2011
    Phone:
    Samsung Galaxy S7 Edge (SM-G935F)
    Probiers mal mit Power Amp, ds funktioniert bei mir perfekt, mit dem Standard Musik Player hatte ich auch immer Probleme mit den Covers :thumbdn:
     

Diese Seite empfehlen