1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Musik Problem

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von Joni199, 10.07.2012.

  1. Joni199, 10.07.2012 #1
    Joni199

    Joni199 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2012
    Guten Morgen erstmal :) ich schildere nun mein für mich großes Problem:

    Wenn ich Musik hören will höre ich die Stimme ganz leise bzw dumpf und die musik und bass ganz blechern das is bei jeder musik ich weiß nicht was ich machen kann ich bitte um Hilfe

    Mfg Joni
     
  2. Fc Barcelona, 10.07.2012 #2
    Fc Barcelona

    Fc Barcelona Android-Hilfe.de Mitglied

    Beiträge:
    85
    Erhaltene Danke:
    3
    Registriert seit:
    27.04.2011
    Erstmal die Frage, meinst du die Musik von deinen Kopfhörern oder die vom Lautsprecher?
    Hast du es schon mit dem Equalizer versucht?
    Gruß
    ...
     
  3. Joni199, 10.07.2012 #3
    Joni199

    Joni199 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2012
    Oh stimmt das habe ich vergessen dieses Problem tritt nur auf wenn ich die Musik über meine Kopfhörer höre

    Mfg Joni
     
  4. Fc Barcelona, 10.07.2012 #4
    Fc Barcelona

    Fc Barcelona Android-Hilfe.de Mitglied

    Beiträge:
    85
    Erhaltene Danke:
    3
    Registriert seit:
    27.04.2011
    Hast du auch mehrere Kopfhörer ausprobiert?
     
  5. Joni199, 10.07.2012 #5
    Joni199

    Joni199 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2012
    Ja 2 aber vom gleich Hersteller als die gleiche Version eines Headsets
     
  6. Fc Barcelona, 10.07.2012 #6
    Fc Barcelona

    Fc Barcelona Android-Hilfe.de Mitglied

    Beiträge:
    85
    Erhaltene Danke:
    3
    Registriert seit:
    27.04.2011
    Meines Erachtens liegt es dann an die Kopfhörer. Probier es mal an anderen Kopfhörern oder Lautsprechern.
    Aber das Problem ist von Anfang an aufgetreten und nicht erst später, oder?
     
  7. Joni199, 10.07.2012 #7
    Joni199

    Joni199 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2012
    von anfang an ist dieses Problem aufgetreten

    Mfg Joni

    Der ursprüngliche Beitrag von 01:57 Uhr wurde um 02:58 Uhr ergänzt:

    Also ich habs jetzt mit 5 verschiedenen Kopfhörern probiert immer das gleiche Problem WAS IST DA LOS?!?! ich bitte um hilfe :sad:


    Mfg ein trauriger Joni
     
  8. AJFire, 10.07.2012 #8
    AJFire

    AJFire Fortgeschrittenes Mitglied

    Beiträge:
    375
    Erhaltene Danke:
    46
    Registriert seit:
    15.10.2011
    Hast du den Equalizer aktiviert? Wenn ja, welches Profil?
    Wie hört sich das MP3 am PC an? Benutzt du den Stock-Player oder nen Player aus dem Market?
     
  9. Joni199, 10.07.2012 #9
    Joni199

    Joni199 Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    10.07.2012
    Hast du den Equalizer aktiviert? Wenn ja, welches Profil? Garkeinen

    Wie hört sich das MP3 am PC an? Ganz normal

    Benutzt du den Stock-Player oder nen Player aus dem Market? Den normalen denke mal den Stock Player
     
  10. archivo, 10.07.2012 #10
    archivo

    archivo Erfahrener Benutzer

    Beiträge:
    167
    Erhaltene Danke:
    8
    Registriert seit:
    06.12.2010
    Dann lade dir aus dem Play Store mal z.b. Winamp runter und höre dir die musik mal damit an. Irgendne Ursache muss es ja haben.
     

Diese Seite empfehlen