1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Musikplayer !! Problem nach dem update!!!!

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Hami-1903, 16.02.2010.

  1. Hami-1903, 16.02.2010 #1
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009
    Der musikplayer aktualisiert nicht mehr seit dem update !!!!


    ALSO : Sobald ich neue Musik auf den Stein lade, hatte er früher ( vor dem update ) automatisch die bibliothek aktualisiert, was er jetzt nicht tut. Also ich habe noch Musik drauf ( das zeigt er mir an ) die ich eigentlich schon gelöscht habe..
    Versteht ihr was ich meine?
     
    Zuletzt bearbeitet: 16.02.2010
  2. Wicki, 16.02.2010 #2
    Wicki

    Wicki Ehrenmitglied

    Beiträge:
    5,856
    Erhaltene Danke:
    3,582
    Registriert seit:
    14.12.2009
    Phone:
    Samsung Galaxy S6
    Tablet:
    Lenovo IdeaPad S6000
    Kannst du das vielleicht auch etwas genauer erläutern? :rolleyes:
     
  3. Finntroll82, 16.02.2010 #3
    Finntroll82

    Finntroll82 Android-Guru

    Beiträge:
    2,363
    Erhaltene Danke:
    362
    Registriert seit:
    29.12.2009
    Phone:
    Samsung Galaxy Note 7
    Und mit weniger! !!!
     
  4. gokpog, 16.02.2010 #4
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,954
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Probier mal folgendes:
    - Einstellungen > Anwendungen > Anwendungen verwalten > Filter: Alle > MediaSync: Daten löschen und Musik: Daten löschen
    - Handy neustarten

    Danach sollte sich deine Musik Bibliothek wieder neu initialisieren. Vielleicht löst das ja schon dein Problem.
     
  5. Hami-1903, 16.02.2010 #5
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009


    Hab ich jetzt probiert..leider geht es nicht
     
  6. HerrHofrat, 16.02.2010 #6
    HerrHofrat

    HerrHofrat Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    5
    Registriert seit:
    09.01.2010
    Probier mal das App "SDrescan" aus dem Market.. das sollte dein Problem lösen!
     
  7. Hami-1903, 16.02.2010 #7
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009
    habe ich schon jedoch braucht das prog. mindestens 15 minuten bis es reagiert
     
  8. HerrHofrat, 16.02.2010 #8
    HerrHofrat

    HerrHofrat Android-Hilfe.de Mitglied

    Beiträge:
    48
    Erhaltene Danke:
    5
    Registriert seit:
    09.01.2010
    Ja das kommt soweit ich weiß drauf an, wie viel Musik und Mediendaten du auf deiner SD Card hast.. Bei mir war das schon immer so, das die neu kopierten Medien erst nach einem Restart oder eben einem Rescan verfügbar waren..
     
  9. Hami-1903, 16.02.2010 #9
    Hami-1903

    Hami-1903 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    2
    Registriert seit:
    04.12.2009
    ich versuche es noch einmal ;)
     

Diese Seite empfehlen