1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Musikplayer Problem

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von philippsp, 04.09.2010.

  1. philippsp, 04.09.2010 #1
    philippsp

    philippsp Threadstarter Android-Lexikon

    Beiträge:
    1,582
    Erhaltene Danke:
    247
    Registriert seit:
    21.08.2010
    Wenn ich den musikplayer öffne werden jetzt aufeinmal alles nur falsche albumcovers angezeigt und in *zuletzt hinzugefügt* garnix mehr. Hat jemand eine lösung?
     
  2. Free_Jan, 04.09.2010 #2
    Free_Jan

    Free_Jan Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    3
    Registriert seit:
    04.09.2010
    Phone:
    Sony Z5
    Ich hatte ein ähnliches Problem, es wurden falsche Thumbnails im MP3-Player angezeigt. Habe im Ordner "albumthumbs" (unter Menu -> Eigene Dateien) alle Dateien gelöscht, ausgeschaltet und wieder eingeschaltet. :)

    Jan
     
  3. philippsp, 04.09.2010 #3
    philippsp

    philippsp Threadstarter Android-Lexikon

    Beiträge:
    1,582
    Erhaltene Danke:
    247
    Registriert seit:
    21.08.2010
    Hat leider nix gebracht :-{
     
  4. presseonkel, 04.09.2010 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
  5. Marzl85, 04.09.2010 #5
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Ein anderer Player ist aber nicht die Lösung des Problems. ;)

    Von meinem Samsung Galaxy I9000 via Tapatalk gesendet. :)
     
  6. MarJu, 04.09.2010 #6
    MarJu

    MarJu Fortgeschrittenes Mitglied

    Beiträge:
    416
    Erhaltene Danke:
    52
    Registriert seit:
    30.01.2010
    Phone:
    Samsung Galaxy S4
    Tablet:
    Nexus 7 (2013)
    Hast du mal versucht die Anwendungsdaten des Players zu löschen. Kann in so einem Fall auch nicht schaden-
     
  7. philippsp, 10.05.2011 #7
    philippsp

    philippsp Threadstarter Android-Lexikon

    Beiträge:
    1,582
    Erhaltene Danke:
    247
    Registriert seit:
    21.08.2010
    Buuh, ist zwar schon ein ziemlich alter Thread, aber dieses Problem ist immer noch nicht behoben! Bei Poweramp wird zb als Albumart ein Bild aus meinem Album angezeigt??????

    Weiß vlt. jemand Rat?
     
  8. r4ff0r, 10.05.2011 #8
    r4ff0r

    r4ff0r Android-Lexikon

    Beiträge:
    1,586
    Erhaltene Danke:
    334
    Registriert seit:
    22.07.2010
    versuch die caches bei den anwendungen zu löschen

    wenns nix bringt, cache wipe.

    geschieht denk ich aufgrund des flashens verschiedenster roms, durchs ändern des filesystems usw. irgendwann ists halt durcheinander
     
  9. philippsp, 10.05.2011 #9
    philippsp

    philippsp Threadstarter Android-Lexikon

    Beiträge:
    1,582
    Erhaltene Danke:
    247
    Registriert seit:
    21.08.2010
    Ty.

    Probier ich gleich mal...

    Sent from my GT-I9000 using Tapatalk
     

Diese Seite empfehlen