1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

My Backup Root stellt Bilder nicht wieder her

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von Philipp.S, 18.09.2011.

  1. Philipp.S, 18.09.2011 #1
    Philipp.S

    Philipp.S Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    0
    Registriert seit:
    09.06.2011
    Hab gestern versucht mein Backup (My Backup Root) wieder einzuspielen, ging auch alles bis ich die Bilder restoren wollte, die stellt es nicht mehr her. Weiß jemand vllt. wie ich das mit dem Pc oder mit dem Speed hinbekomme?
     
  2. 19chaosnik, 18.09.2011 #2
    19chaosnik

    19chaosnik Android-Experte

    Beiträge:
    500
    Erhaltene Danke:
    83
    Registriert seit:
    11.08.2010
    geh einfach in den mybackup ordner auf der internen sd und such die bilder.

    musste glaub ich aber in verschiedenen .zips danach suchen.
     
  3. Philipp.S, 18.09.2011 #3
    Philipp.S

    Philipp.S Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    0
    Registriert seit:
    09.06.2011
    ja hab ich gemacht aber dann öffnet sich das Terminal Programm
     
  4. 19chaosnik, 18.09.2011 #4
    19chaosnik

    19chaosnik Android-Experte

    Beiträge:
    500
    Erhaltene Danke:
    83
    Registriert seit:
    11.08.2010
    am pc oder am handy?

    kann aber auch sein, das die bilder beschädigt sind. war bei mir leider schon öfters der fall. allerdings bei meinen ganzen apps.

    jetzt hab ich titanium backup (pro)
     
  5. Philipp.S, 18.09.2011 #5
    Philipp.S

    Philipp.S Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    0
    Registriert seit:
    09.06.2011
    am PC mein, beziehungsweise ich hab en Mac falls das irgendwas zur Sache tut.
    Wer schade drumm.
     

Diese Seite empfehlen