1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Blitzer396, 22.12.2011 #1
    Blitzer396

    Blitzer396 Threadstarter Android-Hilfe.de Mitglied

    Hallo,
    ich habe heute mein WS "S-offen" lassen. Deshalb ist leider alles wieder auf dem Ausgangszustand. Natürlich habe ich zuvor alles mit Mybackup root gesichert (hatte softroot).
    Jetzt kann ich zwar die apk's wieder herstellen, aber ich kann sie nicht mehr auf die sd verschieben!
    Auch hat Mybackup die erstellten backups nicht als die des eigenen Telefons erkannt. (habe dann die pro-version gekauft)
    Wo könnte der Fehler liegen? Wurde das WS umbenannt durch das "S-offen" und kann somit die backups nicht richtig erstellen?

    Brauch bitte schnelle Hilfe da ich mein Telefon super dringend brauche!! :crying:

    Edit: ich kann auch keine runtergeladenen apps auf die sd verschieben! Auch nicht auf eine anderer sd...
     
    Zuletzt bearbeitet: 22.12.2011
  2. Schnello, 23.12.2011 #2
    Schnello

    Schnello Android-Guru

  3. Blitzer396, 23.12.2011 #3
    Blitzer396

    Blitzer396 Threadstarter Android-Hilfe.de Mitglied

    So, offensichtlich hat das "S Off"-Schalten irgendwas mit dem System angestellt...
    Nach einem hard reset läuft alles tadellos.

    Dass ich nun mit diversen Progrämmchen Apps vollständig auf die SD schieben kann ist mir klar. Allerdings ist das momentan garnicht mehr nötig! Ich hatte vor dem reset ca 15 MB freien Telefonspeicher (chatch frisch gecleant); danach mit den gleichen Einstellungen & Apps 56 MB!!!
    Strange! Spyware??
     

Diese Seite empfehlen