1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach 0001_WildPuzzleROM_v8.0.11 geht nichts mehr :/

Dieses Thema im Forum "Root / Hacking / Modding für HTC Wildfire" wurde erstellt von Marci, 05.12.2010.

  1. Marci, 05.12.2010 #1
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    19.11.2010
    Nabend.

    Ich hab mir das 0001_WildPuzzleROM_v8.0.11 raufgespielt & jetzt haengt das handy ( ich nehme akku raus, pack ihn rein, schlte es ein, es kommt NUR HTC und der weiße hintergrund )

    Ich brauch sehr schnell hilfe :(
     
  2. Handymeister, 05.12.2010 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,048
    Erhaltene Danke:
    23,549
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    hast Du nach dem Flashen einen Fullwipe gemacht? Wenn nein, hol das mal schnell nach ...

    Viele Grüße
    Handymeister
     
  3. Marci, 05.12.2010 #3
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    19.11.2010
    wie mach ich das :x ?
     
  4. Handymeister, 05.12.2010 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,048
    Erhaltene Danke:
    23,549
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    zunächst mal ein wenig Kritik: Warum rootest Du und flasht ein neues ROM, ohne die grundlegende Dinge genauer zu kennen?

    Starte das Wildfire im Recovery-Menü, dort solltest Du mehrere "Wipe"-Einträge finden. Wipe alles und dann starte nochmal ...

    Grundsätzlich sollte man bei jeden ROM erstmal alles wipen!

    Viele Grüße
    Handymeister
     
  5. Marci, 05.12.2010 #5
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    19.11.2010
    so ich bin nun im Recovery-Menu
    unter was soll ich das suchen

    wipe data/factory re
    wipe cache partition
    advanced
     
  6. Handymeister, 05.12.2010 #6
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,048
    Erhaltene Danke:
    23,549
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Beide Menüpunkte mit Wipe einmal anklicken. Alles alles wipen!
     
  7. Marci, 05.12.2010 #7
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    19.11.2010
    so beides erledigt..
     
  8. fredalf, 05.12.2010 #8
    fredalf

    fredalf Fortgeschrittenes Mitglied

    Beiträge:
    343
    Erhaltene Danke:
    34
    Registriert seit:
    23.11.2010
    und - läuft es wieder
     
  9. Marci, 06.12.2010 #9
    Marci

    Marci Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    19.11.2010
    läuft alles, aber das Handy haengt sich nach ca. 1 1/2 stunden benutzung auf, und reagiert nicht mehr. Dann zu dem CPU, man kann den ja mit : 0110_768mhz_cpu_speed_v3 erhoehen, muss ich da irgendetwas wichtiges beachten, bevor ich es raufspiele?
     
  10. Hemeraner, 11.12.2010 #10
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Hab auch das 8.0.11 drauf. Ich brauchte aber nichts aufspielen, um das Handy zu übertakten. Die Möglichkeit müsste schon von Haus aus gegeben sein.
    Du brauchst nur noch die App "SetCPU".
     

Diese Seite empfehlen