1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach 2.1 Update: Musikplayer zeigt immer Bild von einem Kontakt !?

Dieses Thema im Forum "Samsung Galaxy Spica (I5700) Forum" wurde erstellt von Joe100, 05.04.2010.

  1. Joe100, 05.04.2010 #1
    Joe100

    Joe100 Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    02.04.2010
    Guten Morgen!

    Seit ich 2.1 drauf habe, zeigt mein Player immer das Bild eines Kontaktes, was vorher nicht war. Kann ich da was einstellen?

    MfG
    joe100
     
  2. Thyrion, 05.04.2010 #2
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Hallo Joe100,

    ich wäre Dir dankbar, wenn Du das nächste Mal für ein neues Thema direkt einen neuen Thread aufmachst und nicht einfach einen anderen "entführst". Danke!
     
  3. Joe100, 05.04.2010 #3
    Joe100

    Joe100 Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    02.04.2010
    Ist mein Problem jetzt schon verschoben worden, oder muß ich es tun ?

    MfG
     
  4. Thyrion, 05.04.2010 #4
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Ist schon ausgelagert.
     
  5. Joe100, 05.04.2010 #5
    Joe100

    Joe100 Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    02.04.2010
    Hallo !

    Weiß niemand eine Lösung für mein Problem?

    MfG.
     
  6. marco köhler, 05.04.2010 #6
    marco köhler

    marco köhler Android-Lexikon

    Beiträge:
    1,821
    Erhaltene Danke:
    245
    Registriert seit:
    28.03.2010
    kann es sein, das du das lied und das kontaktbild über bluetooth bekommen hast? also liegen die 2 datein im gleichen ordner?
     
  7. Joe100, 05.04.2010 #7
    Joe100

    Joe100 Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    02.04.2010
    Nein. Ich habe vorher die Lieder auf SD-Karte aufgenommen. Nach dem Update auf 2.1 habe ich das Problem. War vorher nicht.
     
  8. markus75, 05.04.2010 #8
    markus75

    markus75 Android-Experte

    Beiträge:
    608
    Erhaltene Danke:
    105
    Registriert seit:
    21.03.2010
    das problem liegt vielleicht in einer .thumbs datei ...

    ich hatte das einmal in der Gallery, da zeigte er in einem ordner ein paar falsche vorschaubilder an.

    ich habe dann die thumbs vorschaubilder auf der sd karte gelöscht, und beim nächsten mal öffnen hat er sie neu erstellt, dann hats wieder gepasst.
     

Diese Seite empfehlen