1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach Entsperren kommt Autobedienfeld

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von MasterJens, 21.01.2011.

  1. MasterJens, 21.01.2011 #1
    MasterJens

    MasterJens Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    1
    Registriert seit:
    10.01.2011
    Hi Leute,

    Mir ist in letzter Zeit aufgefallen das wenn ich mein DHD entsperre aus der Displayspere das des öfteren schon das Autobedienfeld gestartet ist und die Meldung kommt das GPS aus sei. Das stört mich zwar nicht wirklich, aber ich denke das es schon etwas unnötig Strom verbraucht. Weis iwer worans liegt?

    Dhd ohne Root
    Wie es startet kann ich mir nicht erklären, vllt.durch eine Kombi während die Sperre aktiv ist?!

    Vielen Dank

    Jens
     
  2. segelfreund, 21.01.2011 #2
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Hast Du in den Momenten zufällig Bluetooth an und bist in Deinem Auto?
    Wo du z.B. das Desire HD mit der FS Deines Autos gekoppelt hast?
     
  3. MasterJens, 21.01.2011 #3
    MasterJens

    MasterJens Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    1
    Registriert seit:
    10.01.2011
    Nein, ich bin bzw war nicht im Auto als dies passierte. Es passiert überall und ein Auto hab ich nicht auser vllt dad von der Fahrschule ;)
     
  4. segelfreund, 21.01.2011 #4
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Ok, es war eine Frage.

    Aber Bluetooth oder sowas hast Du in dem Moment auch nicht an?
    Oder evtl. doch?
     
  5. TimeTurn, 21.01.2011 #5
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,114
    Erhaltene Danke:
    2,895
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Neu gestartet haste schon? Ohne Fastboot (oder wie dieser Schnellstartmechanismus noch gleich heißt) (ggf Aggu raus/rein)?
     
  6. MasterJens, 21.01.2011 #6
    MasterJens

    MasterJens Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    1
    Registriert seit:
    10.01.2011
    Bluetooth hab ich immer aus, es sei den ich brauche es. Aber es war immer aus.


    Neugestartet, Ja hab ich. Bringt nichts.
     
  7. matt_jackson, 21.01.2011 #7
    matt_jackson

    matt_jackson Gewerbliches Mitglied

    Beiträge:
    1,060
    Erhaltene Danke:
    259
    Registriert seit:
    31.08.2010
    Probiere doch mal den Haken bei Einstellungen/Dock/Automatisch starten raus zu nehmen.
    Eventuell behebt das dein Problem.

    Gruß
    MaTT


    Sent from my Desire HD using Tapatalk
     
  8. ernest79, 21.01.2011 #8
    ernest79

    ernest79 Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    17.01.2011
    Setze mal Haken bei USB Debugging, Einstellungen, Anwendungen, Entwicklung, erster Haken... Soll ein wenig helfen, Anwendungen zu blocken - bei meinem hilft es die CPU etwas zu entlasten.
     
  9. MasterJens, 22.01.2011 #9
    MasterJens

    MasterJens Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    1
    Registriert seit:
    10.01.2011
    Danke, hab ich alles schon gemacht. Jetzt scheint es nachzulassen, kommt nicht mehr al zu oft, aber grad eben kam es aber wieder :S
     

Diese Seite empfehlen