1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Nach flashen auf JM8 kein Internetzugang

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von shakesmear, 01.10.2010.

  1. shakesmear, 01.10.2010 #1
    shakesmear

    shakesmear Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.09.2010
    hi leute,

    hab soeben mein SGS auf JM8 geflasht. lief alles erste sahne.
    aaaaaaaaaber: ich komme nicht mehr ins internet! das 3G netz wird erkannt, aber ich komme einfach nich mehr rein. offlinemodus an/aus versucht, restart 2mal, akku raus ....

    hilft alles nix :mad:

    PDA: i9000XWJM8
    PHONE. i9000XXJM4
    CSC: i9000OXAJM1
     
  2. TheDarkRose, 01.10.2010 #2
    TheDarkRose

    TheDarkRose Gewerbliches Mitglied

    Beiträge:
    1,292
    Erhaltene Danke:
    136
    Registriert seit:
    20.08.2010
    APN's sind die richtigen?
     
  3. shakesmear, 01.10.2010 #3
    shakesmear

    shakesmear Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.09.2010
    sry aber was meinst du mit "richtig" ?
    da stehn paar sachen aber weiss nich was mit passwort, tethering usw gemeint is
     
  4. shakesmear, 01.10.2010 #4
    shakesmear

    shakesmear Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.09.2010
    lag echt an APNs

    hab auf standart zurückgesetzt.

    thx!!!
     
  5. presseonkel, 01.10.2010 #5
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,351
    Erhaltene Danke:
    31,516
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    ist schon der Hammer!!
    Nicht wissen, was APN ist, 3 Beiträge (hat eigentlich nichts zu sagen, hier schon) und auf JM8 flashen...
    aber auf alle Fälle mutig...
     
  6. shakesmear, 01.10.2010 #6
    shakesmear

    shakesmear Threadstarter Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    26.09.2010
    digga man muss eier haben :)

    was los leguan^^

    thx !
     
  7. GerdS, 01.10.2010 #7
    GerdS

    GerdS App-Anbieter (kostenpfl.)

    Beiträge:
    778
    Erhaltene Danke:
    91
    Registriert seit:
    09.08.2010
    Phone:
    Nexus 6
    Tablet:
    Nexus 10
    Wearable:
    Sony SWR50
    Wähle unter Einstellungen / Mobile Netzwerke deinen Netzprovider aus der Liste der verfügbaren Netze neu aus, eventuell mehrfach. Das hat bei mir geholfen.

    Gruß Gerd
     
  8. GermanHero, 01.10.2010 #8
    GermanHero

    GermanHero Android-Lexikon

    Beiträge:
    1,358
    Erhaltene Danke:
    574
    Registriert seit:
    31.08.2009
    Schon heftig- man sollte aber IHMO schon ein paar Grundkenntnisse haben bevor man sein Handy in die ewigen Jagdgründe schickt.
     

Diese Seite empfehlen