1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. lolo, 16.06.2011 #1
    lolo

    lolo Threadstarter Erfahrener Benutzer

    hallo

    seit ich Gingerbread installiert habe, schaltet sich Tabbi nach dem Flugzeugmodus nicht mehr auf Empfang (zeigt grauen Kreis mit Strich).
    Ich muss Tabbi neu starten um wieder 3G empfangen.
    APN und alles aber eingestellt.
    Weiß jemand Lösung wie es einfacher geht?
     
  2. GKage, 16.06.2011 #2
    GKage

    GKage Android-Experte

    So wie ich es sehe bist du auf der Stock-Rom oder? Ist bei mir bis jetzt noch nie passiert.
    Hast du Datennetzmodus aktiviert?
     
  3. lolo, 16.06.2011 #3
    lolo

    lolo Threadstarter Erfahrener Benutzer

    hmmm keine Ahnung von Rom.
    Hab hier im Forum die ital. Version mit Odin geflasht.
    Hab jetzt 2.3.3 ...JPZ Kernel 2.6.35.7
    Ebenso verzögert sich der Aufbau der Startseite um 3-4 Sec. bis sich der aufbaut.
    Datennetzm. und APN alles so wies gehört.
     
  4. TimoBeil, 16.06.2011 #4
    TimoBeil

    TimoBeil Ehrenmitglied

    Dieses Symbol habe ich unter dem (ital.) Stock 2.3.3 auch, wenn ich den Flugmodus deaktiviere. Jedoch nur kurz, ca. 1-3 s, und nicht immer. Ich hatte das als netzbedingte Verzögerung beim Einbuchen gewertet.

    Vielleicht besteht ein Zusammenhang, ob beim Flashen die SIM im Gerät ist oder nicht. Ich hatte sie nämlich entgegen der Empfehlung drin gelassen (mach ich seit Jahren so :D)
     

Diese Seite empfehlen