1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Nach GB-Update kein automatisches Verbinden mit Bluetooth mehr?

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von larsheinrich, 22.12.2011.

  1. larsheinrich, 22.12.2011 #1
    larsheinrich

    larsheinrich Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    19.07.2011
    Hallo,

    mein LGOS hat ein VF-Branding und ich habe mir das GB-Update gegönnt. Soweit funktioniert eigentlich auch alles ganz gut.

    Davor war es allerdings so, dass, sobald ich ins Auto (Audi) eingestiegen bin und am LGOS Bluetooth an war / eingeschaltet wurde, sich das LGOS automatisch mit der Freisprecheinrichtung verbunden hat.
    Jetzt muss ich jedes Mal manuell ins Menü gehen und sagen, mit welcher FS-Einrichtung (wir haben zwei Autos mit Bluetooth-FSE) sich das LGOS verbinden soll. Ist irgendwie blöd und aufwendig.
    Hat jemand eine Idee, woran das liegt oder wie ich das mit dem automatischen Einloggen wieder hinbekomme?
     
  2. backylasek, 22.12.2011 #2
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    hört sich doof an, aber ich muss zuerst das bluetooth im phone anmachen...nachdem bluetooth aktiviert ist, erst das autoradio:)

    wenns nicht funzt, versuch mal das pairing der anderen geräte aufzuheben...
     
  3. MdN, 22.12.2011 #3
    MdN

    MdN Android-Experte

    Beiträge:
    524
    Erhaltene Danke:
    52
    Registriert seit:
    11.04.2011
    Das war bei meinem MMI auch so. Hab die Verbindung gelöscht (im Handy und Auto) und hab sie neu eingerichtet. Seit dem geht's wieder wie gewohnt.
     

Diese Seite empfehlen