1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach ICS Update keine Downloads mehr möglich

Dieses Thema im Forum "HTC Evo 3D Forum" wurde erstellt von GajusBeitzi, 21.07.2012.

  1. GajusBeitzi, 21.07.2012 #1
    GajusBeitzi

    GajusBeitzi Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    1
    Registriert seit:
    21.07.2012
    Moin,
    nach dem Update auf ICS kann ich nichts mehr runterladen.
    Weder aus dem Play Store noch sonst etwas.Habe mein HTC auf Werkszustand zurück gesetzt und alles gemacht was der Google und der HTC Support mir geraten haben.Hat alles nichts gebracht :mad2:
    Nun hat HTC das Problem wohl an die Technik weitergeleitet und die lassen seit 8 Tagen nichts von sich hören :cursing:
    Gibts eventuell andere mit dem gleichen Problem oder habt ihr noch eine Idee was man machen könnte ?
     
  2. TSC Yoda, 21.07.2012 #2
    TSC Yoda

    TSC Yoda Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    16,950
    Erhaltene Danke:
    20,436
    Registriert seit:
    02.09.2011
    Phone:
    LG G4, MX4 Pro, Nex 4, DHD, Evo 3D, Wildf S, Defy+
    Tablet:
    Nexus 7 16GB (2012), Nexus 7 32GB (2012)
    Wearable:
    LG G Watch, LG G Watch R
    Hatte ich nicht, sorry...



    Gruß
    Markus
     
  3. Onkelpappe, 22.07.2012 #3
    Onkelpappe

    Onkelpappe Android-Lexikon

    Beiträge:
    1,612
    Erhaltene Danke:
    220
    Registriert seit:
    18.10.2010
    Hast du evtl eplus(oder nen Anbieter der das eplus Netz nutzt)? Wenn ja guck mal ob beim apn wap.eplus.de oder Internet.eplus.de eingestellt ist. 2teres wäre richtig, über den wap apn gehen nur html Verbindungen.

    Gesendet von meinem HTC EVO 3D X515m mit Tapatalk
     
  4. GajusBeitzi, 22.07.2012 #4
    GajusBeitzi

    GajusBeitzi Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    1
    Registriert seit:
    21.07.2012
    Moin,
    ich habe Bildmobil (Vodafone)
     
  5. GajusBeitzi, 23.07.2012 #5
    GajusBeitzi

    GajusBeitzi Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    1
    Registriert seit:
    21.07.2012
    Moin,
    jetzt,nach 3 Wochen funktioniert es plötzlich. Ich habe weder was verstellt noch sonst was,ein Hoch auf die Technik :mellow:
    Danke für die Hilfe
     

Diese Seite empfehlen