1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach Installation von vlauchner bleibt Bildschirm schwarz

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von ingosen, 18.01.2011.

  1. ingosen, 18.01.2011 #1
    ingosen

    ingosen Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    4
    Registriert seit:
    18.01.2011
    Es kommt noch der Hinweis Vlauncher sei abgestürzt - das war es.
    Akku herausgenommen, gewartet - hat nix genutzt...
    Kann ich irgendwie wieder auf Werkseinstellung kommen?
     
  2. MrSilverstone, 18.01.2011 #2
    MrSilverstone

    MrSilverstone Android-Lexikon

    Beiträge:
    1,544
    Erhaltene Danke:
    64
    Registriert seit:
    18.12.2009
    Phone:
    Samsung Galaxy S5 (G900)
  3. Rennert, 18.01.2011 #3
    Rennert

    Rennert Android-Lexikon

    Beiträge:
    1,859
    Erhaltene Danke:
    207
    Registriert seit:
    07.11.2010
    X taste halten und einschalten. Wenn das gelbe dreieck kommt, x loslassen und die @ taste druecken. Jetzt wipe factory reset waehlen und das phone ist auf werkseinstellung.
     
    MrSilverstone bedankt sich.
  4. MrSilverstone, 18.01.2011 #4
    MrSilverstone

    MrSilverstone Android-Lexikon

    Beiträge:
    1,544
    Erhaltene Danke:
    64
    Registriert seit:
    18.12.2009
    Phone:
    Samsung Galaxy S5 (G900)
    Oder so....Das ist besser. Wusste leider die Tastenkombi nicht! :rolleyes2:
     
  5. ingosen, 18.01.2011 #5
    ingosen

    ingosen Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    4
    Registriert seit:
    18.01.2011
    Boarr, TAUSEND DANK - hat geklappt!:w00t00:
     

Diese Seite empfehlen