1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Nach MOD install, werden die Kontakte nicht gesynced

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Encik, 02.10.2011.

  1. Encik, 02.10.2011 #1
    Encik

    Encik Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    80
    Erhaltene Danke:
    4
    Registriert seit:
    04.09.2011
    Phone:
    Samsung Galaxy S4
    Nabend
    Hab bei meiner Freundin Cyanogenmod drauf gemacht incl. Googleapps.
    Jetzt werden aber die Kontakte nicht wieder drauf gemacht O_o
    Normaler weise müssten die sich ja alleine runterladen, so ist es zumindesten bei meinem s2...

    Wisst ihr was da los ist?

    Lg

    Gesendet mit der Android-Hilfe.de-App
     
  2. extralife, 02.10.2011 #2
    extralife

    extralife Android-Guru

    Beiträge:
    2,217
    Erhaltene Danke:
    818
    Registriert seit:
    22.09.2010
    Konto einrichten und syncen


    Und hoffentlich sind die Kontakte vor cm7 mit Google gesynct worden.

    ... using tapatalk
     
  3. Encik, 02.10.2011 #3
    Encik

    Encik Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    80
    Erhaltene Danke:
    4
    Registriert seit:
    04.09.2011
    Phone:
    Samsung Galaxy S4
    Ach muss man die vorher Synchroniesieren O_o
    Dachte des geht von alleine -.-

    Gesendet mit der Android-Hilfe.de-App
     
  4. djmarques, 03.10.2011 #4
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Natürlich muss man es vorher mal aktiviert haben das sie gesynced werden.


    Wenn das nicht der Fall war, sind die Kontakte weg, außer sie waren auf der Sim oder du hast irgendwo ein Backup.

    Ansonsten musst du deiner Freundin beibringen das die Kontakte weg sind (musste ich meiner Freundin auch schon mal beibringen :flapper:)
     
    Donald Nice bedankt sich.
  5. Donald Nice, 03.10.2011 #5
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
    @dj @encick: ich erst gestern! ;-)
     
  6. Encik, 03.10.2011 #6
    Encik

    Encik Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    80
    Erhaltene Danke:
    4
    Registriert seit:
    04.09.2011
    Phone:
    Samsung Galaxy S4
    Ja hab ich schon ^^
    Zum Glück hatte sie zwei vcards oder wie des heißt auf der internen, nochmal Schwein gehabt xD

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen