1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. mautz001, 29.12.2010 #1
    mautz001

    mautz001 Threadstarter Android-Hilfe.de Mitglied

    Nach Update auf die Froyo-Version XXJPB hängt mein Samsung beim "Samsung"-Logo.

    Hier das Log von ODIN:

    Download Start...
    <0> Create File...
    <1> StartThread Detected : 1
    <2> StartThread Detected : 0
    <3> StartThread Detected : 0
    <4> StartThread Detected : 0
    <5> StartThread Detected : 0
    <6> StartThread Detected : 0
    <7> StartThread Detected : 0
    <8> StartThread Detected : 0
    <1> setup connection...
    <1> odin mode.. check plcatform verification.
    <1> VerifyPlatform:V2, P9,R2
    <1> START!!!
    <1> set download environment.
    <1> logo.png download..
    <1> 1/5 Finished.
    <1> zImage download..
    <1> 2/5 Finished.
    <1> factoryfs.rfs download..
    <1> 3/5 Finished.
    <1> cache.rfs download..
    <1> 4/5 Finished.
    <1> modem.bin download..
    <1> 5/5 Finished.
    <1> reset pda..
    <0> Started Timer
    <1> Close serial port and wait until rebooting.
    <1> PASS!!!
    <0> Destroy instant..
    <0> Killed timer


    Danke
    Robin
     
  2. mautz001, 29.12.2010 #2
    mautz001

    mautz001 Threadstarter Android-Hilfe.de Mitglied

    //EDIT;
    Hab das Problem gelöst. Die älteste Firmware von

    SamFirmwares

    heruntergeladen und auf das Handy überspielt und dann die Froyo - tadaa :-D
     
    Zuletzt bearbeitet: 29.12.2010

Diese Seite empfehlen