1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach Rom kein mobiles Internet mehr

Dieses Thema im Forum "Root / Hacking / Modding für LG Optimus Speed" wurde erstellt von shotta, 17.12.2011.

  1. shotta, 17.12.2011 #1
    shotta

    shotta Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    1
    Registriert seit:
    17.06.2011
    hallo,
    nachdem ich auf die Gueste2x V. 2.0 rom geflasht habe, kann mein mobiles internet keine verbindung mehr herstellen.
    per wlan komm ich ins internet und telefonieren kann ich auch.
    baseband ist 20110725, also sollte eig. auch nicht das problem sein.
    der kernel ist SR1 stable release.

    woran kann das liegen?
    mfg
     
  2. Roxy, 17.12.2011 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,364
    Erhaltene Danke:
    6,447
    Registriert seit:
    11.12.2010
    apn zugangspunkte wieder eingegeben?
     
  3. shotta, 17.12.2011 #3
    shotta

    shotta Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    1
    Registriert seit:
    17.06.2011
    da steht als auswahl nur eplus web gprs und eplus mms (ich bin bei eplus).
    ausgewählt habe ich eplus web gprs trotzdem nichts.
     
  4. Carazza, 17.12.2011 #4
    Carazza

    Carazza Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    4
    Registriert seit:
    30.04.2011
    Würde mir die genauen aktuellen Zugangsinfos besorgen beim e-plus support oder auf deren page. Damit eine neue apn anlegen.

    Hatte selbes Problem nach update von 2.2 zu 2.3 und es war nur so zu beheben,allerdings bin ich bei klarmobil.
     
  5. mischka, 18.12.2011 #5
    mischka

    mischka Fortgeschrittenes Mitglied

    Beiträge:
    279
    Erhaltene Danke:
    28
    Registriert seit:
    26.05.2010
    Hey

    Also die Zugansdaten von Eplus/Base wären

    APN internet.eplus.de Benutzername
    eplus Kennwort internet / gprs

    Vllt. gehts ja dann.


    lg
     
  6. shotta, 18.12.2011 #6
    shotta

    shotta Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    1
    Registriert seit:
    17.06.2011
  7. shotta, 18.12.2011 #7
    shotta

    shotta Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    1
    Registriert seit:
    17.06.2011
    ich hab ja eig. die konfigurations sms bekommen und die konfiguration ist auch als apn gespeichert, aber die meiste zeit funktioniert es nicht.

    hat aber schonmal getan!!
    so rein nach laune der rom...
     
  8. backylasek, 19.12.2011 #8
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    hi. hab auch eplus als provider. da kanns auch mal dran hängen, das mal wieder das netz bei denen abkackt^^...switch mal zwischen 2g und 3g rum und schau ob du irgendwie ne verbindung zustande bekommst.
     
  9. shotta, 19.12.2011 #9
    shotta

    shotta Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    1
    Registriert seit:
    17.06.2011
    irgendwie gehts jetzt manchmal xD
    meinst du mit 2g/3g das switchen zw. GSM und uMTS??
     
  10. backylasek, 20.12.2011 #10
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    ja :) nen anderer provider wäre halt besser...

    Gesendet mit der Android-Hilfe.de-App
     
  11. shotta, 20.12.2011 #11
    shotta

    shotta Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    148
    Erhaltene Danke:
    1
    Registriert seit:
    17.06.2011
    ja eplus mag ich nicht mehr, auch wenn sehr günstig.

    was haltet ihr von fyve? ist vodafon netzt.

    oder welche netzte sind noch sehr gut?
     

Diese Seite empfehlen