1. capatin_brause, 30.04.2010 #1
    capatin_brause

    capatin_brause Threadstarter Neuer Benutzer

    Hallo community.

    Heute wollte ich über den Software updater von Motorola meine Software auf dem neusten Stand bringen.
    Da ich meine Vertrag einschließlich Internet flat gekündigt habe und auf Prepaid umgestiegen bin musste ich es also von meinem pC aus machen.

    Nun folgte ich die Schritte und er erkannte auch das Gerät und die IMEI Nummer und führte das Update durch, abschließende Meldung das alles erfolgreich war,

    auf dem Stein war aber immer noch die weiße schrift zu sehen, es startete auch nicht neu garnichts. Ich startet es neu nichts zut sich es kommt wieder nur die weiße schrift mit:

    Bootloader
    93.73

    ERR:A5,69;35,00,27

    Battery ok
    OK to Programm
    Connet USB
    Date Caple


    hmm was nun? Handy startet also nicht das system?Ja versuchst einfach nochmal ein update ja jetzt erkennt das Update Programm das Gerät auch nicht mehr

    was habe ich falsch gemacht? Ich denke mir nur nichts :D
    Wie bekomme ich das Problem Gelöst?

    Danke schön im vorraus

    und ein schönes erholsames Wochende :cool:

    PS: die Verbindung zum Pc oder sonstiges ist nicht unterbrochen gewesen, und akku habe ich auch schon rausgeholt uind neu eingesetzt
     
    Zuletzt bearbeitet: 30.04.2010
  2. Freibiergesicht, 30.04.2010 #2
    Freibiergesicht

    Freibiergesicht Android-Experte

    Let me google that for you
     
  3. eybee1970, 30.04.2010 #3
    eybee1970

    eybee1970 Android-Ikone

  4. scheichuwe, 30.04.2010 #4
    scheichuwe

    scheichuwe Android-Ikone

  5. capatin_brause, 30.04.2010 #5
    capatin_brause

    capatin_brause Threadstarter Neuer Benutzer

    ja ok das hätte ich erwähnen sollten, schon versucht das programm rsd hängt sich immer kurioser weise auf. :D

    ich könnte ...... :D
     
  6. capatin_brause, 30.04.2010 #6
    capatin_brause

    capatin_brause Threadstarter Neuer Benutzer


    so inzwischen ist das Problem gelöst, nur bei rsd kann ich anschließenend nicht AUF START drücken der button ist grAU hinterlegt.
    Habe auch versucht erstmal die sbf 2.0 zu nehmen funktionert auch nicht ich bin mit meinem latein am ende.
     
  7. Freibiergesicht, 30.04.2010 #7
    Freibiergesicht

    Freibiergesicht Android-Experte

    bitte screenshot von RSDlite; hast du die richtigen treiber drauf? wird das MS erkannt von RSD? welche version? drückst du power&D-pad UP beim einschalten? seufz... wo ist thyrus...
     
    Zuletzt bearbeitet: 30.04.2010
  8. scheichuwe, 30.04.2010 #8
    scheichuwe

    scheichuwe Android-Ikone

    Ich kann nur nochmal auf meinen Link verweisen. in den Lessons learnd steht doch alles zu RSDlite drin.
     
  9. eybee1970, 30.04.2010 #9
    eybee1970

    eybee1970 Android-Ikone

    ich glaube, er liest schon fleissig :)
     
  10. Freibiergesicht, 30.04.2010 #10
    Freibiergesicht

    Freibiergesicht Android-Experte

    besser spät als nie ;)