1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. GuidoNexus, 02.04.2012 #1
    GuidoNexus

    GuidoNexus Threadstarter Android-Lexikon

    ... betreff sagt eigentlich schon alles.

    Wenn ich eine App direkt aus Google Play installieren will, bekomme ich die Fehlermeldung das kein Gerät zugeordnet ist.

    Geh ich in Google Play/Einstellungen ist dort mein GN tatsächlich nicht mehr aufgeführt.

    Im Dashboard ist es noch gelistet.

    Ich kann Apps von Handy aus installieren -wüsste aber dennoch was das zu bedeuten hat und ob es anderen auch so geht ?

    Grüße Guido
     
  2. MilestoneAlex, 02.04.2012 #2
    MilestoneAlex

    MilestoneAlex Fortgeschrittenes Mitglied

    Soeben nachgeschaut, mein GN in GooglePlay noch bei den Geräten vorhanden und beim Installieren von Apps auch noch auszuwählen.
     
  3. GuidoNexus, 02.04.2012 #3
    GuidoNexus

    GuidoNexus Threadstarter Android-Lexikon

  4. Donald Nice, 02.04.2012 #4
    Donald Nice

    Donald Nice Android-Guru

    Das hatte ich auch schon mehrfach, dass es eine zeitliche Verzögerung von 1-2 Stunden gab, bevor das Gerät im Market richtig gelistet wurde. Trotzdem würde ich am Gerät unter Einstellungen - Apps - Market mal alle Daten und Caches löschen und es dann erneut probieren. Notfalls könte man auch noch einmal das Googlekonto löschen und neu eintragen.

    Beim Thema Play-Store über Browser: Geduld, ich denke, das behebt sich wie bei mir auch, völlig automatisch.
     
  5. GuidoNexus, 02.04.2012 #5
    GuidoNexus

    GuidoNexus Threadstarter Android-Lexikon

    Okay dann beobachte ich das mal bis morgen und werd dann weiter berichten

    LG Guido
     
  6. MilestoneAlex, 02.04.2012 #6
    MilestoneAlex

    MilestoneAlex Fortgeschrittenes Mitglied

    Ich habe das inkrementelle Update manuell über CWM geflasht. Sollte aber keinen Unterschied machen meiner Meinung nach.
    Ich würde auch einfach noch etwas zuwarten.
     
  7. GuidoNexus, 02.04.2012 #7
    GuidoNexus

    GuidoNexus Threadstarter Android-Lexikon

    Ich hab das Update halt über diesen "Trick": Google Dienste Framework - Daten löschen gemacht - das hatte schon Auswirkungen auf Google Maps zB. - jetzt weiss man nicht ob damit was "kaputt" gemacht wurde ..
    Aber wie gesagt ich wart mal ab...
     
  8. Kondroid, 02.04.2012 #8
    Kondroid

    Kondroid Fortgeschrittenes Mitglied

    Ich habe das Update gestern auf dieselbe Weise erhalten und keine Probleme im Market.

    Gesendet von meinem Galaxy Nexus mit der Android-Hilfe.de App
     
  9. nica, 02.04.2012 #9
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Was auf jeden Fall direkt helfen sollte bei Problemen mit dem Market/Store, ist:

    1. App-Info von Google Play (oder über Einstellungen > Apps > Ggoogle Play Store) > App stoppen erzwingen UND Cache und Daten löschen

    2. Einstellungen > Konten & Synchronisation > Google-Konto auswählen > Menü: Konto entfernen und bestätigen

    3. Dort direkt wieder: Konto hinzufügen > Vorhandenes Konto und seine Anmeldedaten eingeben

    4. Gewünschte Häkchen wie vorher für die Synchronisation machen und warten bis die Synchronisation fertig ist (vermutlich nicht unbedingt nötig).

    5. Google Play Store starten (quasi Erststart des Stores nun), jetzt sollte wieder alles klappen.

    Dauer 3-4 min.

    Hab ich etwas ausführlicher geschrieben - Quelle: http://forums.androidcentral.com/mo...e-4-04-ota-your-xoom-works-2.html#post1681646
     
    ILIANos und DCA haben sich bedankt.
  10. GuidoNexus, 02.04.2012 #10
    GuidoNexus

    GuidoNexus Threadstarter Android-Lexikon

    Es ist wieder da !!!

    Registriert am 01.04.2011.... Hat also doch was mit dem Update zu tun.

    danke euch !
     
  11. cxpain, 02.04.2012 #11
    cxpain

    cxpain Android-Experte

    Bei mir steht nun auch reg. am 01.04.12...
     
  12. tulpe, 02.04.2012 #12
    tulpe

    tulpe Erfahrener Benutzer

    servus
    ich habe zur zeit das problem...
    Habe das update per OTA bekommen und nu wolle ich wieder musik hören und dann kommt sowas....
     

    Anhänge:

  13. Deroculus, 02.04.2012 #13
    Deroculus

    Deroculus Android-Experte

  14. edehahn, 03.04.2012 #14
    edehahn

    edehahn Android-Experte

    hab ich auch schon mehrfach beobachtet. meistens ist es dann aufgetaucht, nachdem ich alle apps manuell am handy installiert hatte :D
     
  15. ILIANos, 06.04.2012 #15
    ILIANos

    ILIANos Junior Mitglied

    Der Hinweis von nica (hier) hat mein Problem mit dem Play Store gelöst; und das unabhängig davon, dass ich noch kein 4.0.4 habe! *freu*
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. google play funktioniert nicht mehr android 4.04

    ,
  2. synchronisationseinstellungen google dienste android 4.04

    ,
  3. dem google konto ist kein gerät zugeordnet?