1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

nach update Wlan prob / seltsamws Icon in Taskleiste

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von stephanbe, 21.04.2011.

  1. stephanbe, 21.04.2011 #1
    stephanbe

    stephanbe Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    4
    Registriert seit:
    12.04.2011
    Hallo neues Lieblingsforum,

    und das wird auch noch so lange so bleiben, wie ich Besitzer des Tabs bin :)

    Also. . .
    Ich hab ein Update via Kies auf die neuste FW gemacht. Leider verbindet sich main Wlan nicht mehr mit den bekannten Netzwerken. Ich muss immer in die Settings gehen und manuel verbinden. Was soll man run?

    Auch habe ich nun ein Symbol in der Taskleiste, welches dem Sync Symbol ähnelt. Was ist das und wie gehts wieder weg.

    Vorab schonmal ein dickes Danke.
    lg Stephan
     
  2. frank_m, 21.04.2011 #2
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Wie ist die Energiesparrichtlinie für WLAN eingestellt? Wie lange hast du gewartet?

    Wenn ein Sync ausgeführt wird, taucht auch ein Symbol oben in der Leiste auf.
     
    stephanbe bedankt sich.
  3. rolituba, 21.04.2011 #3
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    stephanbe bedankt sich.
  4. stephanbe, 21.04.2011 #4
    stephanbe

    stephanbe Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    4
    Registriert seit:
    12.04.2011
    Danke fuer die Infos. Wlan Richtlinie steht natürlich auf nie - War dochrichtig oder?
    Werde das verlinkte posting mal dutchackern.

    Kann man eigentlich den Wlan sacan deaktivoeren damit es nicht permanent nach alternativen sucht? Eigentlich möchte ich ja nur sicherstellen,das die zwei Wlan verbinden und gut ist :)

    lg stephan
     
  5. stephanbe, 21.04.2011 #5
    stephanbe

    stephanbe Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    4
    Registriert seit:
    12.04.2011
    schade im anderen posting war kein tipp ausser hardreset oder einschicken :-(

    gleich im buero werd ichs mal testen
    nur mal sehn . . . backup nie gemacht und auch kein root

    have fun ;-)
     
  6. rolituba, 21.04.2011 #6
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    Stimmt nicht:
    Zitat: "Neuester Stand: Die W-LAN-Aussetzer scheinen der Vergangenheit anzugehören. Keine Ahnung warum, aber nachdem ich drei Profil-Apps ausprobiert hatte, diese wieder gecancelt hatte und danach sich W-LAN überhaupt nicht mehr einschalten ließ, habe ich einen Softreset gemacht, W-LAN wieder eingeschaltet und siehe da, es läuft wie geschmiert. Wie gesagt: Keine Ahnung warum!?"

    Zitat:"Keine W-Lan probleme mehr !!! also hatte auch probleme konnte die aber lösen, weis nicht warum aber geht ... deinstallieren aller browser unter wlan-einstellungen nochmal einstellungen unten links drücken erweitert gehen wlan-standby-richtlinien auf niemals setzen Funktioniert"
     
    stephanbe bedankt sich.
  7. stephanbe, 21.04.2011 #7
    stephanbe

    stephanbe Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    4
    Registriert seit:
    12.04.2011
    wobei ich das definitiv nicht als lösung ansehe ;-)
    aber. . . komm grad ins buero und . . . wlan ist an

    nicht das doch heimlich ein windows hinter dem android werkelt und komische sachen macht *hust*

    ah komische sachen. . . bin ich zu doof, oder gibts da auch eine lustige lösung. .

    wenn ich hier in dem textfeld tippe, sehe ich nie was ich schreibe, da die seite immer an den unteren rand der textbox spring.

    danke nochmals
    lg stephan
     
  8. rolituba, 21.04.2011 #8
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    ... deswegen schrieb ich unorthodox ;-)
     
  9. stephanbe, 21.04.2011 #9
    stephanbe

    stephanbe Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    129
    Erhaltene Danke:
    4
    Registriert seit:
    12.04.2011
    :) So Wlan scheint zu gehen.

    Das Sync Prob konnt ich auch lösen. Es war ooVoo

    lg
    Stephan
     

Diese Seite empfehlen