1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Nach Upgrade auf 4.0.3: Apps können nicht mehr heruntergeladen werden

Dieses Thema im Forum "LG GT540 Forum" wurde erstellt von Andronymoid, 26.05.2012.

  1. Andronymoid, 26.05.2012 #1
    Andronymoid

    Andronymoid Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2011
    Phone:
    LG GT540
    Hallo zusammen,
    ich habe mein GT 540 gerade von 2.3.5 auf 4.0.3 upgedated. Als ich versucht habe, eine Anwendung zu installieren, bekam ich nach dem Klick auf "Akzeptieren und herunterladen folgende Fehlermeldung:

    Fehler
    "Name der App" konnte aufgrund eines Fehlers nicht heruntergeladen werden.

    Ich habe es natürlich auch mit anderen Apps versucht, aber es kommt immer dasselbe heraus. Was soll ich tun? Dazu könnte noch interessant sein: In der Titelzeile des Appstores steht bei mir "Market" und nicht "Google Play" (was vor dem Update noch der Fall war). Kann mir jemand helfen?
     
  2. lol98lol98, 26.05.2012 #2
    lol98lol98

    lol98lol98 Android-Experte

    Beiträge:
    538
    Erhaltene Danke:
    60
    Registriert seit:
    23.07.2011
    Phone:
    Sony Xperia Sola
    Ich würde einfach mal den PlayStore separat runterladen und ihn dann installieren ;)

    Gesendet von meinem LG GT540 mit Tapatalk 2
     
  3. Andronymoid, 26.05.2012 #3
    Andronymoid

    Andronymoid Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    07.08.2011
    Phone:
    LG GT540
    @lol98lol98: Danke für die Antwort, aber das Problem hat sich bereits erledigt. Nachdem ich das Handy neugestartet hatte, waren die Apps plötzlich installiert und ich konnte auch weitere installieren, frag mich nicht, warum es vorher Fehlermeldungen gab.
     
  4. lol98lol98, 26.05.2012 #4
    lol98lol98

    lol98lol98 Android-Experte

    Beiträge:
    538
    Erhaltene Danke:
    60
    Registriert seit:
    23.07.2011
    Phone:
    Sony Xperia Sola
    Ja, dann hat sich des Problem ja wohl einfach gelöst :)

    Gesendet von meinem LG GT540 mit Tapatalk 2
     

Diese Seite empfehlen