1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach wiederherstellung geht der market nicht mehr

Dieses Thema im Forum "Root / Hacking / Modding für LG Optimus Speed" wurde erstellt von swhbg, 15.07.2011.

  1. swhbg, 15.07.2011 #1
    swhbg

    swhbg Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    3
    Registriert seit:
    08.06.2010
    hallo,

    habe mein LG wiederhergestellt, nun habe ich das Problem, wen ich den market starte, sehe ich kurz Akzeptieren dann geht er wieder zu.
    Wodran liegt das.

    Gruß
     
  2. obicom, 15.07.2011 #2
    obicom

    obicom Android-Experte

    Beiträge:
    745
    Erhaltene Danke:
    200
    Registriert seit:
    09.03.2010
    Habe seit gerade den gleichen effekt, ohne aber etwas geändert zu haben. Habe schon ein Titanium backup des markets eingespielt und die neue inoffizielle Version installiert.

    Der "alte" Market schließt sich einfach wieder.
    Der neue Market meldet den Fehler: "Authentifizierung notwendig. melden sich sich an ihrem Google Konto an"

    Da du das gleiche hier meldest, denke ich langsam es liegt nicht an meinem SGS, sondern an Google bzw. dem Market.
     
  3. swhbg, 15.07.2011 #3
    swhbg

    swhbg Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    3
    Registriert seit:
    08.06.2010
    Die Kontakte werden auch nicht mehr vom Account abgeholt.
    Schein wirklich ein Problem von google zu sein :-(
     
  4. MichaC., 15.07.2011 #4
    MichaC.

    MichaC. Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    24
    Registriert seit:
    24.10.2010
    Habe auch das Problem. Telefon zurück gesetzt und jetzt schließt sich der Market nach eine Sekunde wieder. Was ist das für ein Mist?
     
  5. swhbg, 15.07.2011 #5
    swhbg

    swhbg Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    3
    Registriert seit:
    08.06.2010
    geht wieder alles :)
     
  6. fighterchris, 15.07.2011 #6
    fighterchris

    fighterchris Ehrenmitglied

    Beiträge:
    7,270
    Erhaltene Danke:
    1,487
    Registriert seit:
    16.08.2010
    Phone:
    LG G2
    War wohl ein Problem bei Google. In anderen Foren wurde auch gefragt.

    Mein Speed hats geschrieben und verschickt!
     

Diese Seite empfehlen