1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nach Willkommensbildschirm geht es nicht weiter

Dieses Thema im Forum "Medion Lifetab P9516 Forum" wurde erstellt von classic097, 29.03.2012.

  1. classic097, 29.03.2012 #1
    classic097

    classic097 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2012
    Hallo,

    wenn ich das Tab (MD99100 /P9515) einschalte, dann laufen die Startanimationen bis zum Willkommensbildschirm durch.
    Es steht dann "Deutsch" und der Button "Start" da.
    Wenn ich jetzt auf Start drücke, dann reagiert der Bildschrim wahrscheinlich nicht, ich komme da nicht weiter.
    Auch wenn ich es dann abschalten und die Messagebox mit dem OK-Button, hier reagiert der Bildschirm auf meine Eingabe auch nicht.

    Habt Ihr eine Idee was ich falsch mache?

    Danke und Gruß,
    Achim
     
  2. fraggl, 30.03.2012 #2
    fraggl

    fraggl Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    15
    Registriert seit:
    07.12.2011
    Zieh mal die Handschuhe aus ;) Ne im Ernst. Es ist ein kapazitiver Touchscreen, d.h. du musst den Bildschirm mit der Haut der Finger berühren. Fingernagel oder Stift (außer spezielle) wird nicht funktionieren...mal probieren ansonsten ist evtl. tatsächlich der Bildschirm kaputt -> zurück
     
  3. classic097, 30.03.2012 #3
    classic097

    classic097 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    29.03.2012
    Hallo Zusammen,

    nur als Info wie das Thema ausging:
    Jo, Richtung Handschuhe so was ähnliches habe ich zuerst auch gedacht, nicht dass noch eine Schutzfolie drauf ist, war aber nicht so.

    Haben heute morgen bei der Hotline angerufen, das Problem war aber noch nicht bekannt.
    Habe es somit zu ALDI zurückgebracht, die hatten noch eins da, das habe ich gleich ausprobiert und hier wurden meine Eingaben angenommen, einwandfrei.

    Dabei ist mir auch aufgefallen, dass bei den Startanimationen ein Sound abgespielt wird, dies ging bei meinem auch nicht.

    Also wie gesagt bei ALDI ohne Probleme umgetauscht.

    Gruß,
    Achim
     

Diese Seite empfehlen