1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

NAS - Zugriff - ich kriege es einfach nicht hin...

Dieses Thema im Forum "Archos Internet Tablet Forum" wurde erstellt von pallas314, 26.11.2011.

  1. pallas314, 26.11.2011 #1
    pallas314

    pallas314 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    4
    Registriert seit:
    08.11.2011
    Hallo,

    habe mir schon etliche Threats hier angesehen, aber es klappt nicht...

    Habe einen neuen TP-Link 1043 Router mit angeschlossenem USB-Stick (wenn die Plattenpreise runtergehen kommt da eine Platte dran) als Netzwerkgerät konfiguriert.

    Meine Windows-PCs können problemlos draufzugreifen...

    Aber der Archi (mit URUK) ärgert mich. Ich habe es einmal geschafft, daß er unter ASTRO die Verzeichnisse und Dateien anzeigte, aber das wars schon... Meistens akzeptiert er die Passwörter nicht...

    Gibt es da denn kein einfaches Tool - oder ist der TP-Link evtl. Android "unverträglich" ?

    Danke für Hinweise

    Gruß
    P.
     
  2. Cynob, 27.11.2011 #2
    Cynob

    Cynob Android-Guru

    Beiträge:
    2,742
    Erhaltene Danke:
    922
    Registriert seit:
    17.04.2011
    Hast du mal den Cifs Manager ausm Market versucht?
     
    pallas314 bedankt sich.
  3. pallas314, 27.11.2011 #3
    pallas314

    pallas314 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    95
    Erhaltene Danke:
    4
    Registriert seit:
    08.11.2011
    Hy Cynob,

    das war ja ein goldrichtiger Tip..

    Klappt auf Anhieb.

    Vielleicht krieg ich sogar noch einen Autostart hin...

    Danke
     

Diese Seite empfehlen