1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Neo lässt sich nicht mehr einschalten.

Dieses Thema im Forum "Sony Ericsson Xperia Neo / Neo V Forum" wurde erstellt von Siegfried1965, 07.10.2011.

  1. Siegfried1965, 07.10.2011 #1
    Siegfried1965

    Siegfried1965 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    07.10.2011
    Hallo,

    mein Neo lässt sich nicht mehr einschalten.

    Ich hatte schon den Akku, die SIM- und SD-Karten entnommen.

    Auf das Ladegerät reagiert es auch nicht mehr.

    Hat jemand eine Idee was ich noch machen kann als einschicken?

    Gruß
    Siegfried
     
  2. Leusi, 07.10.2011 #2
    Leusi

    Leusi Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    73
    Registriert seit:
    03.08.2011
    Phone:
    Nexus 5, OnePlus2
    Tablet:
    LG G 8.3
    Wenn es nicht einmal mehr auf das Ladegerät reagiert, dann wirst du nicht drumherum kommen und es einschicken müssen. Ausser jemand kennt dieses Phänomen und hat eine Lösung parat, was ich aber bezweifle.

    Was hast du gemacht bzw. wie ist dazu gekommen, dass dein Neo nicht mehr reagiert?
     
  3. Siegfried1965, 07.10.2011 #3
    Siegfried1965

    Siegfried1965 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    07.10.2011
    Hallo Leusi,

    nichts besonderes bis auf das ich das Neo viel nutze für SMS, daddeln, und surfen.

    Ich hatte das Problem schon einmal, aber nach viel ausprobieren funktionierte es wieder.

    Gestern vormittag konnte ich keine SMS mehr versenden. Alles andere funktionierte. Dann habe ich halt das Neo ausgeschaltet und wollte es wieder einschalten. Seit dem geht nichts mehr.

    Ist es übrigens normal das es recht warm wird bei längerer Nutzung?

    Gruß
    Siegfried
     
  4. Leusi, 07.10.2011 #4
    Leusi

    Leusi Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    73
    Registriert seit:
    03.08.2011
    Phone:
    Nexus 5, OnePlus2
    Tablet:
    LG G 8.3
    Ja, ist bei meinem Neo genauso, wenn ich viel mache (Spiele & SMS) wird es warm. Schöner Taschenwärmer.
     
  5. Siegfried1965, 07.10.2011 #5
    Siegfried1965

    Siegfried1965 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    07.10.2011
    Hast du Erfahrung, wie lange das beim Support dauert?
     
  6. Leusi, 07.10.2011 #6
    Leusi

    Leusi Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    73
    Registriert seit:
    03.08.2011
    Phone:
    Nexus 5, OnePlus2
    Tablet:
    LG G 8.3
    Nein, keine Ahnung. Sorry.
     
  7. Speea, 09.10.2011 #7
    Speea

    Speea Android-Experte

    Beiträge:
    653
    Erhaltene Danke:
    86
    Registriert seit:
    05.07.2011
    Hallo,
    Als mein Akku volkommen leer war , und ich mein Handy ransteckte (ans Ladegerät) dauerte es etwar 12 Minuten bis das Display anging und es anfing zu laden.

    Hier meine vorschläge,

    -Akku raus rein und Ladekabel ran.
    -Akku komplett raus und ladekabel ran.
    -Ladekabel ran und warten!
    -Kontake von Kabel und Handy schmutzig?
    -Wackelkontakt am Kabel?
    -Leiterbahnen fehler im Handy?
    und und und....

    es kann so viel sein , also denke ich das du es besser einschicken solltest , bei meinem alten Sony hat es etwar 2 Monate gedauert.

    Persönlich zu einem Handy laden gehen geht VIEL schneller!
     
  8. Siegfried1965, 09.10.2011 #8
    Siegfried1965

    Siegfried1965 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    07.10.2011
    habe es übers Internet gekauft, und jetzt eingeschickt.

    Mal schauen wie lange das dauert.
     
  9. Leusi, 09.10.2011 #9
    Leusi

    Leusi Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    73
    Registriert seit:
    03.08.2011
    Phone:
    Nexus 5, OnePlus2
    Tablet:
    LG G 8.3
    Wenn du ein neues bzw. dein repariertes Gerät bekommst, dann sag bitte Bescheid, woran es gelegen hat falls du eine Erklärung bekommst vom Support.
     
  10. teocoach, 09.10.2011 #10
    teocoach

    teocoach Erfahrener Benutzer

    Beiträge:
    217
    Erhaltene Danke:
    35
    Registriert seit:
    14.01.2011
    Ich wette das das Handy mit dem Vermerk "keine Fehler feststellbar" funktionsfähig zurück kommt :)
     
  11. Leusi, 09.10.2011 #11
    Leusi

    Leusi Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    73
    Registriert seit:
    03.08.2011
    Phone:
    Nexus 5, OnePlus2
    Tablet:
    LG G 8.3
    Sag's nicht zulaut, bringt nur Pech und das Problem tritt wieder auf.:razz:
     
  12. Siegfried1965, 18.10.2011 #12
    Siegfried1965

    Siegfried1965 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    07.10.2011
    Hallo alle zusammen,

    ich habe mein Handy zurück.

    Das Mainboard und mechanische fehlerhafte Bauteile wurden ausgetauscht und ein Softwareupdate durchgeführt.

    Leider muss ich deswegen alles neu einrichten.

    :crying:
     
  13. Leusi, 18.10.2011 #13
    Leusi

    Leusi Android-Experte

    Beiträge:
    535
    Erhaltene Danke:
    73
    Registriert seit:
    03.08.2011
    Phone:
    Nexus 5, OnePlus2
    Tablet:
    LG G 8.3
    Ich glaube das mit dem neu einrichten lässt sich verschmerzen, besser als ohne Handy zu "werkeln". Aber solche mechanischen Fehler sind allerhand für ein neues Handy.:bored:
     
  14. [NEO], 28.12.2011 #14
    [NEO]

    [NEO] Neuer Benutzer

    Beiträge:
    24
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2011
    Phone:
    Sony Ericsson Xperia Neo
    Der thread ist zwar schon alt, aber ich habe das gleiche problem.
    Was war bei euch los, wie habt ihr wieder hingekriegt und wie lange hat das bei Sony gedauert?
     
  15. Siegfried1965, 28.12.2011 #15
    Siegfried1965

    Siegfried1965 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    1
    Registriert seit:
    07.10.2011
    Hallo Neo,
    das Mainboard wurde ausgetauscht und das ganze hat 10 Tage gedauert.
     
    Lizzy1965 bedankt sich.

Diese Seite empfehlen