1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Netz und APNs verschwunden.

Dieses Thema im Forum "Root / Hacking / Modding für LG Optimus Speed" wurde erstellt von hoodmaxi, 04.08.2011.

  1. hoodmaxi, 04.08.2011 #1
    hoodmaxi

    hoodmaxi Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    263
    Erhaltene Danke:
    21
    Registriert seit:
    10.06.2011
    Phone:
    Oneplus One, Oneplus 3T
    Wie der Titel sagt sind auf einmal mein Netz und die APNs verschwunden.
    wenn ich ein netz suche kommt immer fehler bei netzsuche.
    kann mir jmd weiterhelfen?

    mfg =)
     
  2. Stoan, 04.08.2011 #2
    Stoan

    Stoan Android-Experte

    Beiträge:
    711
    Erhaltene Danke:
    80
    Registriert seit:
    16.04.2011
    Phone:
    OnePlus 3
    Geh mal zu den APNs und drück Menü - auf Standard zurücksetzen :-

    Gesendet von meinem "Senden"-Button.
     
  3. hoodmaxi, 04.08.2011 #3
    hoodmaxi

    hoodmaxi Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    263
    Erhaltene Danke:
    21
    Registriert seit:
    10.06.2011
    Phone:
    Oneplus One, Oneplus 3T
    funktionier nicht.
    und wie kann es sein das von dem einen auf den anderen moment das netz nicht mehr geht?
     
  4. Stoan, 04.08.2011 #4
    Stoan

    Stoan Android-Experte

    Beiträge:
    711
    Erhaltene Danke:
    80
    Registriert seit:
    16.04.2011
    Phone:
    OnePlus 3
    Keine Ahnung :w00t00:
    Mal neu flashen?

    Gesendet von meinem "Senden"-Button.
     
  5. hoodmaxi, 04.08.2011 #5
    hoodmaxi

    hoodmaxi Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    263
    Erhaltene Danke:
    21
    Registriert seit:
    10.06.2011
    Phone:
    Oneplus One, Oneplus 3T
    ich will nicht wieder nen fullwipe machen müssen. hab MIUI roadrunner drauf.
    aber es muss eine andere ursache haben. ich glaub es handy hat sich zuvor aufgehangen

    ganz komisch
    gestern hatte ich noch basebandversion 622 nun ist sie unbekannt. wieder baseband flashen?
     
  6. Stoan, 05.08.2011 #6
    Stoan

    Stoan Android-Experte

    Beiträge:
    711
    Erhaltene Danke:
    80
    Registriert seit:
    16.04.2011
    Phone:
    OnePlus 3
    Musst ja nicht wipen, nur neu flashen :)

    Gesendet von meinem "Senden"-Button.
     
  7. hoodmaxi, 05.08.2011 #7
    hoodmaxi

    hoodmaxi Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    263
    Erhaltene Danke:
    21
    Registriert seit:
    10.06.2011
    Phone:
    Oneplus One, Oneplus 3T
    habs neu geflashed (FULLWIPE) und es ging wieder.
    soweit so gut.. nach 3-4 std ist es schon wieder weggewesen. also wieder neu wipen und flashen.. woran kann das liegen?
     

Diese Seite empfehlen