1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Netzbereiber im Display?

Dieses Thema im Forum "HTC Desire S Forum" wurde erstellt von rudi sorglos, 22.09.2011.

  1. rudi sorglos, 22.09.2011 #1
    rudi sorglos

    rudi sorglos Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    11
    Registriert seit:
    05.06.2011
    Hi Leutz, hab jetzt von blau zu congstar gewechselt.

    Das wird Euch jedoch nicht interessieren...:flapper:



    A B E R, der Netzbetreiber "Congstar" wurde nur ein Mal im gesperrten
    Display angezeigt, und das war beim ersten registrieren im Netz.
    "Blau" war immer zu sehen.

    Was mache ich falsch, oder liegt es am Betreiber :confused2:
     
  2. Droid_Dustin, 22.09.2011 #2
    Droid_Dustin

    Droid_Dustin Android-Experte

    Beiträge:
    539
    Erhaltene Danke:
    159
    Registriert seit:
    16.01.2011
    Phone:
    Samsung Galaxy S6 edge+
    Was willst du?? :D
     
  3. rudi sorglos, 22.09.2011 #3
    rudi sorglos

    rudi sorglos Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    11
    Registriert seit:
    05.06.2011

    :biggrin: Du hast ja Recht...

    Dennoch frage ich mich warum das SO ist...[​IMG]
     
  4. desworks, 27.11.2011 #4
    desworks

    desworks Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    15.11.2011
    bei ihm wird congstar nicht als provider angezeigt. das problem habe ich seitdem ich cyanogenmod installiert habe auch.
     

Diese Seite empfehlen