1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Netzprobleme

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von PhENom12, 06.08.2012.

  1. PhENom12, 06.08.2012 #1
    PhENom12

    PhENom12 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    06.08.2012
    Hallo Jungs,
    ich bin neu hier und ahbe ein Problem dringenster angelegenheit.

    Mein Samsung Galaxy Ace S5830i scheint sich ohne ersichtlichen grund auf einmal so vom Jetz zu trennen. In dieser Zeit ist mein Handy zwar an, es empfängt aber weder Sms und bei ANrufen kommt " Dieser Gesprächspartner ist zZ..." Erst nach einem Neustart ist das Handy wieder am Netz.

    Entschuldigung für die Reschtrschreibfehler aber es ist gleich 12 und ich bin zur Feuerwehr gefahren weil meine ALarmierung erst nach einem Reboot ( im übrigen 5 STd zu spät) angekommen ist.

    Ich hoffe ihr könnt mir helfen.

    Mfg.: Klaas
     
  2. kufleisch, 07.08.2012 #2
    kufleisch

    kufleisch Android-Experte

    Beiträge:
    672
    Erhaltene Danke:
    109
    Registriert seit:
    21.10.2011
    Klingt nach dem "Klassiker" schlechte Netzabdeckung.

    Versuch mal unter -> Einstellungen -> Drahtlos und Netzwerke -> Mobilfunknetze -> Nur 2G-Netzwerke zu aktivieren, wenn Du nicht gerade aktiv im Internet unterwegs bist.

    Das hat bei mir geholfen.
     
  3. PhENom12, 07.08.2012 #3
    PhENom12

    PhENom12 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    06.08.2012
    Habs mal eingeschickt läuft ja noch auf Garantie. :D
    Ist aber wirklich ärgerlich, da gehts ja um was wichtiges.
     
  4. PhENom12, 07.08.2012 #4
    PhENom12

    PhENom12 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    06.08.2012
    Nur so nebenbei, tritt dieses Problem häufoger bei diesem Telefon auf? Hatte es bis jetzt 2mal..... es muss doch einen Grund geben^^
     
  5. kufleisch, 07.08.2012 #5
    kufleisch

    kufleisch Android-Experte

    Beiträge:
    672
    Erhaltene Danke:
    109
    Registriert seit:
    21.10.2011
    Hat nix mit dem Ace zu tun, sondern liegt an Deinem Netzanbieter, der es nicht schafft, ein stabiles Netz für schnellen Daten- und Mobilfunkverkehr gleichzeitig bereitzustellen.
     
  6. PhENom12, 07.08.2012 #6
    PhENom12

    PhENom12 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    06.08.2012
    Habe D1, außerdem hab ich Datenvehrkehr (oder wie das heißt) deaktiviert da ich kein Internet benötige.
     
  7. Jangrie, 08.08.2012 #7
    Jangrie

    Jangrie Android-Guru

    Beiträge:
    2,710
    Erhaltene Danke:
    312
    Registriert seit:
    28.12.2010
    Das sagst du jetzt..warts mal ab, bis du auf den Geschmack gekommen bist. Dann ists nicht mehr wegzudenken ;) Dafür ist ja auch ein Smartphone da!
     

Diese Seite empfehlen