1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Neue Costum-Rom: VillainROM 1.0.0

Dieses Thema im Forum "Root / Hacking / Modding für HTC Wildfire" wurde erstellt von geigi, 23.10.2010.

  1. geigi, 23.10.2010 #1
    geigi

    geigi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    2
    Registriert seit:
    01.09.2010
    Phone:
    HTC Wildfire
  2. geigi, 23.10.2010 #2
    geigi

    geigi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    2
    Registriert seit:
    01.09.2010
    Phone:
    HTC Wildfire
    1. Eindruck ist echt gut, läuft schnell und flüssig, linpack kommt gleich, test mit launcherpro auch

    EDIT:
    Also, LauncherPro läuft flüssig und einwandfrei, wirklich ein sehr schnelles und smoothes ROM (ich komme von Openfire 2.0 welches ja eig. das schnellste und stabilste bis her ist). Kein Absturz oder Ähnliches gehabt. GPS kann ich leider erst morgen testen, weil da gabs ja bei Wildpuzzle probleme, und die 2 basieren ja auf der selben ROM. Aber es fühlt sich viel besser und flüssiger an als Wildpuzzle, im vergleich zu Openfire sind sie ca. auf dem selben niveau. Morgen soll die Version ohne Sense kommen, bin mal gespannt ;)
     
    Zuletzt bearbeitet: 23.10.2010
  3. Zoopa, 23.10.2010 #3
    Zoopa

    Zoopa Android-Experte

    Beiträge:
    599
    Erhaltene Danke:
    173
    Registriert seit:
    28.07.2010
    habs auch geflasht, leide scheint JIT nicht aktiviert zu sein, aber sonst macht es einen super Eindruck.
     
  4. Gani, 23.10.2010 #4
    Gani

    Gani Android-Lexikon

    Beiträge:
    1,296
    Erhaltene Danke:
    325
    Registriert seit:
    05.07.2010
  5. pheidrias, 24.10.2010 #5
    pheidrias

    pheidrias Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    20.10.2010
    Habe leider das gleiche WLAN-Problem wie mit dem WildPuzzleRom 8.
    Nach ein paar Sekunden/Minuten scheint das WLAN zwar immer noch verbunden (Symbol in der Statusleiste ist noch da und schwankt auch mit Empfangsqualität).
    Aber alle Internetanwendungen (Market, Browser, Weather, ...) bekommen keine Daten!

    Kann es daran liegen, daß das Phone ein debrandetes 1und1-Phone ist?
     
  6. Zoopa, 24.10.2010 #6
    Zoopa

    Zoopa Android-Experte

    Beiträge:
    599
    Erhaltene Danke:
    173
    Registriert seit:
    28.07.2010
    Wird daran liegen, dass ein grosser Teil anscheinen von Wildpuzzle kopiert war. Das ROM wurde auf XDA wieder entfernt mit einer Entschuldigung des Erstellers.
     

Diese Seite empfehlen