1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Neue Kingston 8GB C4 MS Card-- Desire fährt nicht hoch

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von Steke, 23.09.2010.

  1. Steke, 23.09.2010 #1
    Steke

    Steke Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    133
    Erhaltene Danke:
    12
    Registriert seit:
    07.07.2010
    HI,
    Ich hab heute meine 8GB Class 4 Karte bekommen aber mein Desire fährt nicht mehr hoch. Ich hab das AuraxTSense ROM drauf. Das Desire fährt auch mit anderen Karten nicht hoch nur mit der 4GB Standard Karte.
    Ich komme aber noch zum Weißen HTC Logo und dann ist Sense (nicht das HTC UI sondern das Spruchwort)

    Warum? Ich hab schon Gewiped etc... neues ROM installiert usw... nicht klappt.:angry:
     
    Zuletzt bearbeitet: 23.09.2010
  2. ozman, 23.09.2010 #2
    ozman

    ozman Android-Lexikon

    Beiträge:
    1,218
    Erhaltene Danke:
    154
    Registriert seit:
    25.03.2010
    sd formatiert?
     
  3. Steke, 23.09.2010 #3
    Steke

    Steke Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    133
    Erhaltene Danke:
    12
    Registriert seit:
    07.07.2010
    Jap, hab ich.
    Ich hab das Problem gelöst.
    Ich hab ALLES nochmal von vorn gemacht.
    Wipe all, formatieren am Desire (Recovery), Formatieren am PC, Ins Desire nochmal Formatiert(Recovery), Wipe all, dann AuraxTSense wieder rauf, Install .zip from SD, dann Installiert, dann LANGE gewartet und schwubs war der N1 boot zusehen.
    Trotzdem danke...
     

Diese Seite empfehlen