Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lkrys, 13.07.2011 #1
    lkrys

    lkrys Threadstarter Ehrenmitglied

  2. Fisco83, 13.07.2011 #2
    Fisco83

    Fisco83 Android-Experte

    Kann es sein, dass er unter 2.1 nicht installierbar ist? Bekomme immer einen parsing-Fehler.
     
  3. cvl, 13.07.2011 #3
    cvl

    cvl Junior Mitglied

  4. Fisco83, 13.07.2011 #4
    Fisco83

    Fisco83 Android-Experte

    Hab die links net gelesen. Keine Zeit gehabt, nur schnell runterladen und probieren. Beschäftigt hätte ich mich heute Abend damit. Aber danke für deinen Hinweis ...
     
  5. Operator, 13.07.2011 #5
    Operator

    Operator Android-Lexikon

Status des Themas:
Es sind keine weiteren Antworten möglich.