1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Neustart nach Verbindung mit Computer

Dieses Thema im Forum "Google Nexus One Forum" wurde erstellt von NewMacer, 28.05.2011.

  1. NewMacer, 28.05.2011 #1
    NewMacer

    NewMacer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    6
    Registriert seit:
    01.12.2010
    Hi,

    hab mal wieder ein Problem , unzwar folgendes :
    Wenn ich mein Nexus One ( 2.3.3, CM7) mit meinem Mac Mini verbinde und dann die SD aktiviere startet es Neu & das nach unzähligen Versuchen immernoch -.-

    bitte helft mir weiter , damit ich endlich meine Fotos übertragen kann :D

    Danke, schon mal im Vorraus ;)
     
  2. ako, 29.05.2011 #2
    ako

    ako Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    9
    Registriert seit:
    22.11.2010
    Phone:
    Nexus 5
    Übergangsweise könntest du deine Fotos mit Apps wie "File Share" komfortabel über das WLAN übertragen. Bluetooth sollte auch machbar sein. Aber dein Problem selbst kann ich nicht lösen ;)

    Ako
     
  3. NewMacer, 29.05.2011 #3
    NewMacer

    NewMacer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    6
    Registriert seit:
    01.12.2010
    ok, danke schonmal für den Tipp ( :

    ist File Share über Wlan den vergleichbar schnell wie die USB Verbindung ?
     
  4. NewMacer, 29.05.2011 #4
    NewMacer

    NewMacer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    6
    Registriert seit:
    01.12.2010
    hat sich von selbst erledigt : )

    kann geschlossen werden.
     
  5. HAse, 29.05.2011 #5
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    schreib doch am besten, was dein Problem war.

    Vll. kommt mal wieder einer mit dem gleichen Problem.
     
  6. NewMacer, 29.05.2011 #6
    NewMacer

    NewMacer Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    6
    Registriert seit:
    01.12.2010
    es handelte sich garnicht um das Nexus.

    Ich habe die SD formatiert & danach lief alles wie gewohnt ( :
     

Diese Seite empfehlen