1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. RÄPH, 17.01.2012 #1
    RÄPH

    RÄPH Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    254
    Erhaltene Danke:
    36
    Registriert seit:
    17.07.2011
    Hi,

    heute hab ich ein nexus s bekommen, doch es verbindet sich nicht mit dem pc (win xp). Auf dem nexus s ist android 4, usb debugging hab ich an. Der Gerätemanager zeigt es auch nicht an, und in den anderen Threads hab ich nichts gefunden! Was soll ich tun??
     
  2. RÄPH, 17.01.2012 #2
    RÄPH

    RÄPH Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    254
    Erhaltene Danke:
    36
    Registriert seit:
    17.07.2011
    Danke, hat sich geklärt, das Kabel wars :)
     
  3. msa, 17.01.2012 #3
    msa

    msa Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    2
    Registriert seit:
    11.01.2012
    android 4? also ICS? war das schon von vornherein drauf oder hast du es installiert?
     
  4. RÄPH, 17.01.2012 #4
    RÄPH

    RÄPH Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    254
    Erhaltene Danke:
    36
    Registriert seit:
    17.07.2011
    War schon drauf, aber gebraucht gekauft.

    Gesendet mit der Android-Hilfe.de-App
     
  5. freerunner13, 17.01.2012 #5
    freerunner13

    freerunner13 Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    4
    Registriert seit:
    16.01.2012
    Würd mich auch interessieren. Wo hast dus gekauft

    Gesendet von meinem Nexus S mit Tapatalk
     
  6. freerunner13, 17.01.2012 #6
    freerunner13

    freerunner13 Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    4
    Registriert seit:
    16.01.2012
    Ok hat sich erledigt!^^

    Gesendet von meinem Nexus S mit Tapatalk
     

Diese Seite empfehlen