1. Silentfreak07, 08.11.2011 #1
    Silentfreak07

    Silentfreak07 Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    mein Nexus macht mir langsam Sorgen. Habe es gestern auf Werkszustand zurückgesetzt und neu eingerichtet. Seit heute schaltet es sich im Standby immer komplett aus. Muss dann wieder hochfahren und Pin eingeben. 15 Minuten später ist es wieder komplett aus.

    Sonst läuft alles ohne Problem.

    PS: Neu dazugekommen sind nur ein paar Standard Apps (Bejeweled 2, DB Navigator, Google Übersetzer, WeatherPro).
     
  2. Patrick89bvb, 08.11.2011 #2
    Patrick89bvb

    Patrick89bvb Android-Guru

    Unveränderten Stock-ROM?
     
  3. Silentfreak07, 08.11.2011 #3
    Silentfreak07

    Silentfreak07 Threadstarter Android-Hilfe.de Mitglied

    Ist Original 2.3.6 Rom. Update direkt von Google über Updater.
     
  4. Patrick89bvb, 08.11.2011 #4
    Patrick89bvb

    Patrick89bvb Android-Guru

    Nochmal Fullgewipt bzw Werkseinstellung zurückgesetzt?
     
    Silentfreak07 bedankt sich.
  5. Silentfreak07, 08.11.2011 #5
    Silentfreak07

    Silentfreak07 Threadstarter Android-Hilfe.de Mitglied

    Hatte ich ja schon gestern gemacht. Lief bis heute Mittag auch noch alles gut.
     
  6. AndroidWilly, 08.11.2011 #6
    AndroidWilly

    AndroidWilly Android-Experte

    Nach Werkseinstellung sollte es keine Probleme mehr geben. Sollte es immer noch Probleme geben würde ich einschicken. (Garantie?) Oder Rooten und eine Custom Rom einspielen.
     
  7. Silentfreak07, 08.11.2011 #7
    Silentfreak07

    Silentfreak07 Threadstarter Android-Hilfe.de Mitglied

    Setzte es jetzt noch ein letztes mal zurück. Wenn es dann immer noch Probleme macht geht es wieder schweren Herzens zurück an den Händler. Das Gerät ist ja noch nicht mal 2 Wochen alt...
     
  8. Patrick89bvb, 08.11.2011 #8
    Patrick89bvb

    Patrick89bvb Android-Guru

    So früh wie möglich die Fehler gefunden werden, um so schneller sollte man Reagieren. :) Naja viel Glück das es nicht so sein muss!
     
  9. Silentfreak07, 08.11.2011 #9
    Silentfreak07

    Silentfreak07 Threadstarter Android-Hilfe.de Mitglied

    Ist ein Hardwaredefekt. Nach dem Reset kein 3G mehr, Akku wird als leer angezeigt, zig Pixelfehler auf dem Display. Qualitiy by Samsung... aber Handy war trotzem super. Mal gucken ob ich mir nochmal eins hole.
     
  10. Patrick89bvb, 08.11.2011 #10
    Patrick89bvb

    Patrick89bvb Android-Guru

    Naja Samsung ist in Bereich Hardware ja nicht schlecht, wie Dell, IBM, Asus um ein Paar zu nennen. Das ist dann einfach nur unglücklich das du so einen Gerät erwischt hast.
     
  11. A(n)droid, 09.11.2011 #11
    A(n)droid

    A(n)droid Erfahrener Benutzer

    Hatt bei meinem 1. Gerät dasselbe Problem. Handy schaltete sich ohne Vorzeichen ab.
    War mit Stock ROM, CM7, Stock + Root .... Problem war immer vorhanden.
    Habs dann umgetauscht nach ca. 1 Woche, das neue hatte das Problem jetzt noch nie :)