1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nexus S und E-Mails

Dieses Thema im Forum "Google Nexus S Forum" wurde erstellt von Dany2709, 02.05.2011.

  1. Dany2709, 02.05.2011 #1
    Dany2709

    Dany2709 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    02.05.2011
    Guten Morgen,

    habe letzte Woche mein Nexus S bekommen und bin ein wenig überfordert. Habe bei Vodafone.de eine E-Mail Adresse und möchte nunmehr die E-Mails auf mein Nexus S leiten. Dies geht aber nur, wenn ich in Vodafone auf Kopie Weiterleiten gehe und die E-Mails auf mein Google Konto schicken lasse. Dieses müsste ich alle 90 Tage wiederholen, was ich total lästig finde.

    Geht das auch einfacher oder sollte ich dann meine E-Mail Adresse auf Google überall ändern lassen?

    Vielen Dank schonmal für Eure Antworten!!!!!!!

    LG
    Dany
     
  2. Handymeister, 02.05.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,579
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    ich kenne vodafone Mail selbst nicht, aber grundsätzlich sollte es doch auch möglich sein, dass Du Deine eMails von GoogleMail via POP3 regelmäßig bei vodafone abholen lässt ...

    Viele Grüße
    Handymeister
     
    Dany2709 bedankt sich.
  3. Dany2709, 02.05.2011 #3
    Dany2709

    Dany2709 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    02.05.2011
    Danke schon mal für die schnelle Antwort.

    Diese Einstellung habe ich bereits mehrfach versucht, dann kommt immer die Meldung "Einstellungen werden überprüft" und das war es dann. Keine Fehlermeldung, nichts. Irgendwann so nach eine Stunde breche ich dann ab.

    Deswegen bin ich ja total ratlos und auch Anfängerin in der Beziehung.
     
  4. Gorac, 02.05.2011 #4
    Gorac

    Gorac Android-Experte

    Beiträge:
    465
    Erhaltene Danke:
    69
    Registriert seit:
    16.12.2009
    überprüfe mal deine angaben:

    MobileMail über POP3
    Bezeichnung Einstellungs-Parameter Profilname:
    (auch als Name Zugangspunkt / Proxy-Name / Name der Einstellung bezeichnet)
    Vodafone-MobileMail
    E-Mail-Adresse: Ihre Vodafone-E-Mail-Adresse
    Beispiel: sabine.wagner@vodafone.de oder 01721234567@vodafone.de
    Benutzername:
    für Posteingangs- und Postausgangs-Server Ihre Vodafone-E-Mail-Adresse
    Kennwort:
    für Posteingangs- und Postausgangs-Server Ihr persönliches Vodafone-E-Mail-Passwort
    Typ des Posteingangs-Servers: POP3
    Name des Posteingangs-Servers: pop.email.vodafone.de
    Name des Postausgangs-Servers: smtp.email.vodafone.de
    Anschluss-Nummer (Port):
    POP3 Standard: Port 110
    POP3 TLS: Port 110
    POP3 SSL (POP3s): Port 995
    SMTP Standard: Port 25
    SMTP TLS: Port 25
    SMTP SSL (SMTPs): Port 465
    SMTP-Authentifizierung: ja
     
    Dany2709 bedankt sich.
  5. Jens74, 02.05.2011 #5
    Jens74

    Jens74 Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    16.04.2010
    Hmm... also ich bin zwar nur "alter" Arcor-Kunde und weiss jetzt nicht ob ich Dein Problem richtig verstanden habe, aber wenn, habe ich damit keine Probleme. Also zumindest nicht über meinen Google-Account, den Du ja offenbar auch hast. Einfach in Google bei E-Mail unter "Einstellungen" und dann auf "Konten und Import". Dann musst Du nur unter "Nachrichten über Pop3 abrufen" deine Zugangsdaten für Dein Konto hinterlegen...
    Ich sammle über mein Googlekonto alle Mails ohne Probleme ...

    Grüße!
     
  6. Dany2709, 02.05.2011 #6
    Dany2709

    Dany2709 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    02.05.2011
    Vielen Dank für Eure Antworten.

    Warum auch immer, es funktioniert auf einmal.

    Da ich eben noch arbeiten war, konnte ich die genannten Einstellungen noch nicht machen. Und jetzt funktioniert es, ohne dass ich was gemacht habe.

    Magic Fingers !!!

    Bis dann
    Dany
     

Diese Seite empfehlen