1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Nicht alle Kontakte "anrufbar" - Kein Dienst

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von LukBenk, 29.12.2010.

  1. LukBenk, 29.12.2010 #1
    LukBenk

    LukBenk Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2010
    Phone:
    Motorola Defy
    Grüß Euch!

    Seit einigen Minuten bin ich nicht mehr in der Lage alle meine Kontakte anzurufen. :(
    Bei manchen klappt es ganz normal, bei anderen wiederum wechselt er mir direkt auf den Homescreen wenn ich auf den Hörer tippe. :confused:

    Wenn dies geschieht, verschwindet mein Empfang total (Rotes Schild kommt statt den Empfangsstrichen und der Internetverbindung)
    Bei den Benachrichtigungen steht "Kein Dienst" (bin Red Bull Mobile Kunde)

    Danke schonmal im Voraus und greez LukBenk
     
  2. LukBenk, 29.12.2010 #2
    LukBenk

    LukBenk Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2010
    Phone:
    Motorola Defy
    Ich habe gerade erfahren, dass die Anrufe angekommen sind, daraufin aber gleich wieder verschwanden...

    Was denkt ihr?
    Soll ich mir ein neues Defy holen oder vl neustarten, oder wie man das nennt :rolleyes2:. Wenn ja könntet ihr mir das genauer erklären?

    greez LukBenk
     
  3. LukBenk, 29.12.2010 #3
    LukBenk

    LukBenk Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2010
    Phone:
    Motorola Defy
    Hab es nun wieder auf Werkseinstellungen zurückgesetzt und probiert
    --> Funktionierte nicht

    Nachdem ich meine Apps wieder raufladete habe ich es wieder probiert und es funktionierte wieder!

    Da das Problem ja nicht nur bei mir auftrat, weiß vielleicht jemand mehr dazu?

    greez LUC
     
  4. shaft, 30.12.2010 #4
    shaft

    shaft Android-Guru

    Beiträge:
    3,084
    Erhaltene Danke:
    1,431
    Registriert seit:
    15.07.2010
    Phone:
    Z3C, MotoX13, GNote8
    Anstatt Monologe zu führen, kannst du auch einfach deinen Beitrag editieren ;)

    Zum Problem: Welches Netz ist Red Bull? Welche SIM-Karte hast du verbaut? Hast du das rote Schild (Kein Empfang) auch ohne anrufen zu wollen zwischendurch? Wie sind deine Einstellungen bei 2G/3G?
     
  5. LukBenk, 30.12.2010 #5
    LukBenk

    LukBenk Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2010
    Phone:
    Motorola Defy
    haha ja, hätte ich selber drauf kommen können.

    Red Bull gehört zu A1
    Sim-karte verbaut? verstehe ich nicht...
    Nein das kam nur bei diversen Kontakten beim Versuch diese anzurufen.
    Einstellungen 2g/3g: Automatisch

    Scheint wohl irgendein Programmfehler gewesen zu sein, der nur etwas Zeit brauchte.

    greez und danke
    LukBenk
     
  6. shaft, 30.12.2010 #6
    shaft

    shaft Android-Guru

    Beiträge:
    3,084
    Erhaltene Danke:
    1,431
    Registriert seit:
    15.07.2010
    Phone:
    Z3C, MotoX13, GNote8
    Hat A1 nicht nur 3G? Das würde erklären, wenn sich das Defy versucht, in ein 2G-Netz einzuloggen. Oder vewechsel ich das jetzt mit drei.at? :) Dann ignoriere das einfach, was ich hier geschrieben habe.
     
  7. LukBenk, 30.12.2010 #7
    LukBenk

    LukBenk Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2010
    Phone:
    Motorola Defy
    Das weiß ich ehrlich gesagt nicht. Habe gerade mit google versucht das herauszufinden aber nichts gefunden, was das bestätigen würde aus derer Seite.

    Könnte natürlich möglich sein. Ich sehe nur "3G" in der Leiste.
    Falls das Problem nocheinmal auftauchen sollte werde ich einmal probieren "3G only" zu wählen.

    lg LukBenk
     
  8. shaft, 30.12.2010 #8
    shaft

    shaft Android-Guru

    Beiträge:
    3,084
    Erhaltene Danke:
    1,431
    Registriert seit:
    15.07.2010
    Phone:
    Z3C, MotoX13, GNote8
    Wenn du jetzt "2G only" wählst, weisst du direkt bescheid ;)
     
  9. LukBenk, 30.12.2010 #9
    LukBenk

    LukBenk Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2010
    Phone:
    Motorola Defy
    Okay,...

    Es hat scheinbar auch 2G
     
  10. shaft, 31.12.2010 #10
    shaft

    shaft Android-Guru

    Beiträge:
    3,084
    Erhaltene Danke:
    1,431
    Registriert seit:
    15.07.2010
    Phone:
    Z3C, MotoX13, GNote8
    Gut.
    Damit wäre dein Ursprungsproblem immer noch nicht gelöst ;)
     
  11. LukBenk, 31.12.2010 #11
    LukBenk

    LukBenk Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    29.12.2010
    Phone:
    Motorola Defy
    Leider hast du Recht.
    Aber man muss sich auch an den "kleinen Dingen" erfreuen - es funktioniert derzeit.
    Falls das Problem wieder auftraucht hört ihr wieder von mir!

    Guten Rutsch
    lg LukBenk
     

Diese Seite empfehlen