1. swizz, 01.04.2012 #1
    swizz

    swizz Threadstarter Junior Mitglied

    Hallo,

    ich hatte esschon ein paar mal, dass Apps die ich gerne gehabt hätte mit dem Wildfire nicht kompatibel sind. Ist das eine Hardware- oder eine Softwarefrage?

    Wenn ich das Handy rooten würde und da irgendein anderes ROM installiere, wären solche Apps dann eventuell verwendbar?

    Viele Grüße

    Swizz
     
  2. HTC WILDFIRE S M.S, 07.04.2012 #2
    HTC WILDFIRE S M.S

    HTC WILDFIRE S M.S Neuer Benutzer

    Bei meinen playstore wollte ich Tempel Run akuarsiren aber da steh nicht für ihr Handy komfortabel was Soll das heißen .obwohl ich das spiel ja habe von hier
    Oder wie kann ich mein Handy akuarsiren also auf 4.0 oder so
     
    Zuletzt von einem Moderator bearbeitet: 08.04.2012
    D.Blues bedankt sich.
  3. ONeill, 07.04.2012 #3
    ONeill

    ONeill Ehrenmitglied

    Das ist ein wirklich guter Betreff.
    Ne Spaß beiseite, bitte mal ändern!

    Zum Problem:
    Wenn da steht, das es nicht kompatibel ist, dann wird die neue Version eben nicht mehr für das Ws unterstützt. Kann man nicht viel machen.
     
  4. HTC WILDFIRE S M.S, 08.04.2012 #4
    HTC WILDFIRE S M.S

    HTC WILDFIRE S M.S Neuer Benutzer

    Das hat mir nicht geholfen
     
  5. ONeill, 08.04.2012 #5
    ONeill

    ONeill Ehrenmitglied

    Was willst du denn da machen? Du könntest höchstens die APK aus dem Netz saugen, ist ja kostenfrei das Spiel. Allerdings wird es einen Grund haben, warum du das Spiel im Market nicht mehr Laden kannst ;)
     
  6. D.Blues, 08.04.2012 #6
    D.Blues

    D.Blues Fortgeschrittenes Mitglied


    Hast du denn mal gegoogelt ob es eine "Akurasition" auf 4.0 gibt?:rolleyes2:
     
  7. presseonkel, 08.04.2012 #7
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Moin,
    bitte verfasse Deine Beiträge künftig so, dass man sie auch lesen kann..:)

    und: bitte den Titel ändern - auf Antworten hoffen hier alle.
     
  8. gerho, 30.07.2013 #8
    gerho

    gerho Neuer Benutzer

    also: im Google Play gibt es eine app, mit der man die Gopro hero 3 Videokamera steueren kann..lt. Hersteller der gopro sollte jedes andropid Handy mit 2.3 -2.3 oder 4.x mit dieser app kompatibel sein...jetzt habe ich es über den Google store versucht, aber sobald ich die app installieren möchte, sagt er mir, dass mein gerät nicht mit der app kompatibel ist...ich habe dann gelesen, dass man die app trotzdem installieren kann, also habe ich sie über eine andere quelle downgeloaded, aber das htc kann die app einfach nicht öffnen..sw des htc habe ich auch schon auf 2.3.5 upgedated..kann mir jemand helfen?
    gerho
     
    Zuletzt bearbeitet: 30.07.2013
  9. Dom99, 04.11.2013 #9
    Dom99

    Dom99 Neuer Benutzer

    Hallo.
    Ich wollte fragen ob man es einstellen kann dass auch verschiedene apps die nur auf neuen Smartphones funktionieren auf dem HTC WFS gehen?
    LG Dom99
     
  10. email.filtering, 04.11.2013 #10
    email.filtering

    email.filtering Gast

    Was soll das bringen; außer diversen Scherereien?
     
  11. Dom99, 04.11.2013 #11
    Dom99

    Dom99 Neuer Benutzer

    Eigentlich wollte ich es ja nur wissen.......
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. gopro app nicht kompatibel

    ,
  2. gopro app ihr gerät ist nicht mit dieser version kompatibel

    ,
  3. merkur magie s6 edge

    ,
  4. merkur magie app samsung s6 ,
  5. warum ist ein spiel nicht komfortabel mit mein handy,
  6. gopro app android Geräte kompatibel,
  7. gopro app samsung galaxy s3 gerät nicht kompatibel,
  8. warum kann ich mit meinem Samsung Galaxy S6 Edge die Merkur Magie app nicht spielen,
  9. wieso geht merkur magie nicht auf dem s6 edge plus ,
  10. Gerät nicht mit gopro app kompatibel,
  11. htc wildfire s apps nicht kompatibel,
  12. android gopro app 2.3,
  13. gopro app tablet gerät nicht kompatibel,
  14. merkur magie app samsung galaxy s6 edge ,
  15. htc wdfire s gopro app